
<!DOCTYPE html>
<html lang="en-US" class="no-js spartan 20190315103550 wp-content skin rps-2018 single" data-useragent="Mozilla/5.0 (Windows NT 10.0; WOW64; Trident/7.0; rv:11.0) like Gecko" data-spartan="20190315103550 wp-content skin rps-2018 single" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
	
	<title>The Division 2 Hunter Masks &#8211; how to unlock the secret hunter masks | Rock Paper Shotgun</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0" />
	<meta property="fb:pages" content="176784995741043" />
	<meta name="readability-verification" content="EDFS6HqfEsVJByL2MzxYRrype6cdTyPbjFaJAWj5"/>

			<style type="text/css" media="screen">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</style>

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:400,400i,500,700" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" media="screen" />

	<link rel="pingback" href="https://www.rockpapershotgun.com/xmlrpc.php" />

	<link rel="shortcut icon" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon.ico" />

	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-128.png" sizes="128x128" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-196x196.png" sizes="196x196" />

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-152x152.png" />

	<!-- Google Analytics RPS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2667859-1', 'auto');

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');

            ga('set', 'dimension4', '0');
    
            ga('set', 'dimension5', '0');
    
            ga('set', 'dimension1', "featured-articles,guides");
        ga('set', 'dimension2', "feature,guides-2,massive-entertainment,ubisoft");
        ga('set', 'dimension3', "Dave Irwin");
    
    ga('send', 'pageview');

</script>
<!-- End Google Analytics RPS -->
	
	
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:url" value="https://www.rockpapershotgun.com/2019/03/18/the-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks/" />
	<meta name="twitter:title" value="The Division 2 Hunter Masks &#8211; how to unlock the secret hunter masks" />
	<meta name="twitter:description" value="No trophy says you conquered the enemy in The Division 2 quite like the masks that you can obtain by killing some of the toughest enemies in the game. They&#8217;re all level 35 and can pack a punch. So we&#8217;ve gone ahead and documented just where each of the 12 hunters are and how to [&hellip;]" />
	<meta name="twitter:image" value="https://assets.rockpapershotgun.com/images/2019/01/Division-2-1212x682.jpg" />
	<meta name="twitter:site" value="@rockpapershot" />
	<meta name="twitter:creator" value="@rockpapershot" />

	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[391,541] -->
<meta name="description"  content="This guide will go over the requirements to unlock the chance to hunt the hunters, as well as the locations for all 12 hunter masks you can unlock." />

<meta name="keywords"  content="feature,guides,massive entertainment,ubisoft" />

<link rel="canonical" href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.rockpapershotgun.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rock Paper Shotgun - PC Game Reviews, Previews, Subjectivity &raquo; Feed" href="https://www.rockpapershotgun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rock Paper Shotgun - PC Game Reviews, Previews, Subjectivity &raquo; Comments Feed" href="https://www.rockpapershotgun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rock Paper Shotgun - PC Game Reviews, Previews, Subjectivity &raquo; The Division 2 Hunter Masks &#8211; how to unlock the secret hunter masks Comments Feed" href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks/feed/" />
    <meta property="og:title" content="The Division 2 Hunter Masks &#8211; how to unlock the secret hunter masks"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockpapershotgun.com/2019/03/18/the-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks/"/>
    <meta property="og:site_name" content="Rock Paper Shotgun"/>
    <meta property="og:image" content="https://assets.rockpapershotgun.com/images/2019/01/Division-2-1212x682.jpg"/>
    <link rel='stylesheet' id='bbspoiler-css'  href='https://www.rockpapershotgun.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.rockpapershotgun.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress-id-238 .column-2,.tablepress-id-238 .column-3,.tablepress-id-238 .column-4,.tablepress-id-239 .column-2,.tablepress-id-239 .column-3,.tablepress-id-239 .column-4,.tablepress-id-240 .column-2,.tablepress-id-240 .column-3,.tablepress-id-240 .column-4,.tablepress-id-241 .column-2,.tablepress-id-241 .column-3,.tablepress-id-241 .column-4,.tablepress-id-243 .column-2,.tablepress-id-243 .column-3,.tablepress-id-243 .column-4{width:150px}.tablepress-id-242 .column-2,.tablepress-id-242 .column-3,.tablepress-id-242 .column-4{width:125px}.tablepress-id-265 .column-1{width:100px}.tablepress-id-238 .column-1,.tablepress-id-238 .column-2,.tablepress-id-238 .column-3,.tablepress-id-238 .column-4,.tablepress-id-238 .column-5{width:20%}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rockpapershotgun.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Expand","folded":"Collapse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://www.rockpapershotgun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockpapershotgun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockpapershotgun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Division 2 weapons &#8211; Exotic weapons list, stats, The Division 2 best weapons' href='https://www.rockpapershotgun.com/2019/03/18/the-division-2-weapons-exotic-weapons-list-stats-the-division-2-best-weapons/' />
<link rel='next' title='Bright Memory to restart development after early access success' href='https://www.rockpapershotgun.com/2019/03/18/bright-memory-reboots-development-as-bright-memory-infinite/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/pkbbD-2LYF' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockpapershotgun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockpapershotgun.com%2F2019%2F03%2F18%2Fthe-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockpapershotgun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockpapershotgun.com%2F2019%2F03%2F18%2Fthe-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks%2F&#038;format=xml" />
			<meta property="fb:pages" content="176784995741043" />
			    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	</head>
<body class="ads-enabled">


<div class="breaking">
	<p>
					<a href="/2017/11/24/best-pc-games">The best PC games ever</a>
					<a href="https://www.rockpapershotgun.com/2019/01/02/best-pc-games-of-2018/">Best PC games of 2018</a>
					<a href="https://www.rockpapershotgun.com/2019/03/18/best-graphics-card-2019-6/">Best graphics card 2019</a>
					<a href="https://www.rockpapershotgun.com/2018/10/19/best-free-pc-games/">Best free games</a>
					<a href="https://www.rockpapershotgun.com/2019/03/14/fortnite-challenges-week-3-battle-pass-challenges-tips-for-fortnite-challenges/">Fortnite challenges</a>
					<a href="https://www.rockpapershotgun.com/2019/03/18/100-apex-legends-tips-apex-legends-guide-practical-top-tips-for-all-skill-levels-2/">100 Apex Legends tips</a>
			</p>
</div>
<header class="header-desktop">
	<div class="container">
		<a href="https://www.rockpapershotgun.com" class="logo"><img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo.svg" alt="Rock Paper Shotgun"/></a>

		
<nav class="primary">
			<a href="/category/featured-articles">Features</a>
			<a href="/pc-game-reviews">Reviews</a>
			<a href="/category/pc-game-news">News</a>
			<a href="/category/hardware">Hardware</a>
			<a href="/videos">Videos</a>
			<a href="/guides">Guides</a>
			<a href="/supporters-only">Supporters Only</a>
	</nav>

<nav class="secondary">
			<a href="/tag/premature-evaluation">Premature Evaluation</a>
			<a href="/tag/update-night">Update Night</a>
			<a href="/tag/the-mechanic/">The Mechanic</a>
			<a href="/tag/the-flare-path/">The Flare Path</a>
			<a href="/category/free-pc-games">Free PC games</a>
			<a href="/tag/podcast/">Podcast</a>
			<a href="https://forum.rockpapershotgun.com/">Forum</a>
	</nav>		
		<div class="account signed-out">
			<p class="status">Not signed in.</p>
		<div class="actions">
			<a href="https://www.rockpapershotgun.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.rockpapershotgun.com%2F2019%2F03%2F18%2Fthe-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks" class="button tight" rel="nofollow">Sign in</a>
			<a href="https://www.rockpapershotgun.com/wp-login.php?action=register" class="button tight" rel="nofollow">Create an account</a>
		</div>

	</div>
		<div class="support-us">
				<a href="/support-us?utm_source=header&utm_medium=web&utm_campaign=supporter" class="button wide" rel="nofollow">Support us</a>
	</div>		<div class="newsletter-sub">
			<a href="/newsletter" class="button wide" rel="nofollow">Join our newsletter</a>
</div>
		<div class="search">
	<form method="get" action="/search">
		<label for="header-search"><i class="fa fa-search" title="Search"></i></label>
		<input id="header-search" type="text" name="q" placeholder="Search the site"/>
		<button class="button">Go</button>
	</form>
</div>
	</div>
</header>

<div class="stream-widget">
	<div class="stream-bar">
		<div class="stream-bar-toggle"></div>
		<div class="container-1260">
			<a href class="stream-link">
				<span class="stream-live">Now streaming live:</span>
				<span class="stream-title"></span>
			</a>
			<span class="stream-toggle button"></span>
		</div>
	</div>
	<div class="container-1260">
		<div class="stream-player-wrapper">
			<div id="stream-player"></div>
		</div>
	</div>
</div>


<div id="page-wrapper">

			<div class="leaderboards">
					<div
			class="ad-desktop ad-hd ad-leaderboard-top-desktop"
			data-dfp-id="RPS_LB_1"
			data-dfp-sizes="728x90,970x250,1260x110,1260x250"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive="portable-leaderboard"
			id="div-ga-RPS_LB_1"
			data-ghost-zone="25"		></div>
			</div>
	
	
	<div id="page" class="page">
		<main>


	<div class="above">
		
			<article class="
				article
												feature			">
				
<header>
	<nav class="breadcrumb">
		<ul>
							<li>
					<a href="https://www.rockpapershotgun.com" rel="v:url" property="v:title">Home</a>
					<span>&bull;</span>
				</li>
							<li>
					<a href="/category/guides" rel="v:url" property="v:title">Guides</a>
					<span>&bull;</span>
				</li>
							<li>
					<a href="https://www.rockpapershotgun.com/game/tom-clancys-the-division-2" rel="v:url" property="v:title">Tom Clancy's The Division 2</a>
					<span>&bull;</span>
				</li>
					</ul>
	</nav>

	<div class="details">

			
	
		<h1 class="title">The Division 2 Hunter Masks - how to unlock the secret hunter&nbsp;masks</h1>

		
		<div class="metadata">
			<a href="https://www.rockpapershotgun.com/author/daveirwin/" class="avatar" style="background-image:url(https://secure.gravatar.com/avatar/38c68b151aff3182edbf5ad2b3e949f1?s=56&d=monsterid&r=pg)" class="avatar"></a>
			<p class="author-name">
				<a href="https://www.rockpapershotgun.com/author/daveirwin/">Dave Irwin</a>
			</p>
			<p class="author-job-title">Guides Writer</p>
			<p class="publication-date">18th March 2019 / 5:46PM</p>
		</div>
	</div>

			

	<div class="image-grid count-1">
				
			
			<div class="image">
																						<img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/feature-icon@2x.png" alt="Featured post" class="icon"/>
															
				
											<img data-lightboxed=false data-original="https://assets.rockpapershotgun.com/images/2019/01/Division-2-1212x682.jpg" class="alignnone size-thumbnail wp-image-633735" src="https://assets.rockpapershotgun.com/images/2019/01/Division-2-1212x682.jpg/RPSS/resize/760x-1/format/jpg/quality/90" alt="" width="1212" height="682" />					
							</div>
			</div>
	
</header>
				<main>
										<p>No trophy says you conquered the enemy in The Division 2 quite like the masks that you can obtain by killing some of the toughest enemies in the game. They&#8217;re all level 35 and can pack a punch. So we&#8217;ve gone ahead and documented just where each of the 12 hunters are and how to grab their masks for your own collection.</p>
<p>Want to know everything about the various different systems in The Division 2? Head on over to our <a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-guide-beginners-tips-and-tricks-4">The Division 2 guide</a> hub to find lots more information about the game. More will be discovered as Agents pile into Washington D.C., so stay frosty. If you&#8217;re looking for information about the pre-endgame skills of The Division 2, head on over to our <a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-skills-best-skills-tips-for-using-skills-3">The Division 2 best skills</a> guide for the best skills to unlock and equip, while our <a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-perks-best-perks-to-grab-first-all-perks-list">The Division 2 best perks</a> guide will go into more detail about the perks themselves and which ones are best to unlock early.</p>
<h2>The Division 2 Hunter Masks guide</h2>
<p>To help you with hunting for these coveted trophies, this guide will go over the requirements to unlock the chance to hunt the hunters, as well as the locations for all 12 hunter masks you can unlock by killing the 12 hunters.</p>
<p><img class="alignnone size-thumbnail wp-image-660281"  data-lightboxed=false data-original="https://assets.rockpapershotgun.com/images/2019/03/division-2-hyenas1-1212x517.jpg" src="https://assets.rockpapershotgun.com/images/2019/03/division-2-hyenas1-1212x517.jpg/RPSS/resize/690x-1/format/jpg/" alt="A Hyena in The Division 2, complete with mask." width="1212" height="517" /></p>
<h3>Unlocking the Hunters in The Division 2</h3>
<p>So you may want to grab those nifty little masks for use in Dark Zones &#8211;  more on those in our <a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-dark-zone-dark-zone-chest-locations-how-to-unlock-dark-zones">The Division 2 Dark Zone</a> guide &#8211; or other multiplayer modes. However you will need to do a little bit of legwork in order to even see the Hunters. To unleash them into the streets of Washington D.C., you will need to party up with someone who is Level 30, or be at Level 30 yourself. Our <a href="https://www.rockpapershotgun.com/2019/03/15/the-division-2-how-to-level-up-fast-and-get-to-level-30-quickly">The Division 2 How to level up fast</a> guide should help with that. Each hunter will be at level 35, so you&#8217;ll probably need a few people to even take them down. Below then are the locations and steps you need to take to kill all 12 of the hunters and grab the full set of masks.</p>
<h2 class="tablepress-table-name tablepress-table-name-id-396">The Division 2 Hunter Masks</h2>

<table id="tablepress-396" class="tablepress tablepress-id-396">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1"><a href="#ghost">Ghost</a></td><td class="column-2"><a href="#specter">Specter</a></td><td class="column-3"><a href="#ghoul">Ghoul</a></td>
</tr>
<tr class="row-2 even">
	<td class="column-1"><a href="#midas">Midas</a></td><td class="column-2"><a href="#revenant">Revenant</a></td><td class="column-3"><a href="#wraith">Wraith</a></td>
</tr>
<tr class="row-3 odd">
	<td class="column-1"><a href="#crimson">Crimson</a></td><td class="column-2"><a href="#cross">Cross</a></td><td class="column-3"><a href="#diamond">Diamond</a></td>
</tr>
<tr class="row-4 even">
	<td class="column-1"><a href="#death">Death</a></td><td class="column-2"><a href="#phantom">Phantom</a></td><td class="column-3"><a href="#demon">Demon</a></td>
</tr>
</tbody>
</table>
<!-- #tablepress-396 from cache -->
<h3><a id="ghost"></a>Ghost Mask location</h3>
<p>You&#8217;ll first need to reclaim the <strong>Washington Monument Control Point at night</strong> (7pm onwards in in-game time) if it has been taken over. Descend down the elevator shaft in the Supply Room. Once at the bottom, head to the other side of the stone monument and interact with the button. This will show you three different locations on the map. You&#8217;ll now need to visit three graves and salute at them, which is one of the emotes you can use. Their locations are:</p>
<ul>
<li><strong>Flooded Levee control point</strong> &#8211; head south-east of this control point edge to find a hasty burial site. Look towards the shipping containers to see the burial site.</li>
<li><strong>North-east of the Washington Monument</strong> &#8211; Head to where the two circular paths diverge on the map just north-east of the monument and head a little way to the west. Face the monument and you should see the second site.</li>
<li><strong>South-west of the Washington Monument &#8211; </strong>You&#8217;ll want the circular path leading towards the monument in the south-west. Along the way, you&#8217;ll see a clearing in the bushes to the monument &#8211; facing the &#8220;Unite&#8221; graffiti. The grave is by the bushes.</li>
</ul>
<p>Return to the Control Point Supply Room elevator shaft and press the button again. You&#8217;ll now complete that phase and see an orange circle. Head back up and go to the location north-west of the monument. It&#8217;s along the path that leads up to <strong>Constitution Ave NW</strong>, crossing the border into the next region. Go into the area marked &#8220;Missing Persons&#8221;, turn to the right and look towards the crane by the shipping containers, you&#8217;ll see the hunter perched on top.</p>
<p>Grab a sniper rifle or the sharpshooter, making sure that all the damage bonuses you can muster are on that weapon, and aim to kill the target in one shot. If you miss or don&#8217;t kill him, he&#8217;ll disappear. Wait a full complete in-day game cycle, before pressing the button at the monument. He should come back to the same location where you can try again.</p>
<h3><a id="specter"></a>Specter Mask location</h3>
<p>This one follows the same structure in the first stage at night, so salute those graves. Once you&#8217;ve finished that and looked at the monitor with the orange circle, head out of the monument and head just a tad north-west to in-between the two northern circular paths where they arch on the map. You&#8217;ll see a building on the map. Head to just a bit away from it as getting too close will make them disappear.</p>
<p>This one can relocate without the need to wait but this is more difficult than simply resetting. If you do want to do this, just look out for if the HUD begins to have static, or if the music changes. Look towards rooftops for their location. Shoot to kill in one shot for your prize.</p>
<h3><a id="ghoul"></a>Ghoul Mask location</h3>
<p>Go to the south-west of the map and along <strong>Henry Bacon Dr NW</strong>, you&#8217;ll see a bunch of underground locations. Head to the southern most ladder, indicated on your map, which is outside the Lincoln Memorial. Interact with the laptop in this hideout to turn on a switch which has a map. This has a moon and an X written on it, meaning that you can only find this one at night.</p>
<p>The location is along the southern side of the river heading towards the east of the circular <strong>Daniel French Dr SW</strong>. Along this path, there&#8217;s a large piece of scaffolding with a single lightbulb hanging from it. Shoot it and kill the agent that spawns through the smoke to claim the Ghoul Mask.</p>
<h3><a id="midas"></a><a id="revenant"></a>Midas and Revenant Mask locations</h3>
<p>Go to the west of the map, and head towards the circular buildings on <strong>F St. NW close to the river. </strong>The area should have a swimming pool nearby. Do the Jumping Jacks emote and two hunters will spawn. Kill them to obtain the Midas and Revenant masks for your collection.</p>
<h3><a id="wraith"></a>Wraith Mask location</h3>
<p>Head to the east of Washington D.C. and go to the road marked &#8220;<strong>Ramp</strong>&#8220;, which is close to <strong>Interstate 395 BN</strong>. It&#8217;s east of the safehouse furthest east. This has a memorial which features a lot of veteran names. Shoot out the light that&#8217;s shining onto the memorial to the left, step out of the water, and use a salute emote. This will cause the hunter to emerge from some smoke. Kill him and claim the mask.</p>
<h3><a id="crimson"></a>Crimson Mask location</h3>
<p>In the Downtown East area, just a little south of the Stronghold, there&#8217;s a courtyard surrounded by buildings. Find the mirror flanked by two doorways towards the south. From there, enter through and interact with the computer at the desk just in front of you. Turn around, head through the doors and run into the left door of the double set that were behind you. There will be a phone that you can interact with on the desks. Doing so will spawn the hunter in the courtyard for you to kill and nab that mask.</p>
<h3><a id="cross"></a><a id="diamond"></a><a id="death"></a>Cross, Diamond, and Death Mask locations</h3>
<p>This one is a pain as you&#8217;ll be going for three at the same time at nighttime. From the control point south of the Theater, head north into the water resource location that&#8217;s between <strong>Madison Dr NW and 7th St NW</strong>. Inside the park with the Christmas tree, head into the building and pull the lever on the left-hand side of the counter. Once you&#8217;ve done this, head to the Christmas tree and run around it a few times clockwise until the three hunters spawn. You&#8217;re in for a pig of a fight, but upon killing them you will get three lovely masks for your collection.</p>
<h3><a id="phantom"></a>Phantom Mask location</h3>
<p>From the previous one, head outside of the area and you may encounter a fourth hunter. It&#8217;s unclear at this stage how he appears, but he does seem linked to the others and is to the east of the three. Kill him to nab your 11th mask. Just one more to go.</p>
<h3><a id="demon"></a>Demon Mask location</h3>
<p>Go to the control point just off <strong>Pennsylvania Ave NW </strong>and head to the building opposite to the east. Head down the escalator, wrap around and up the second set to access the central part of the mall. Climb the platform nearby and look up to find four targets in the windows. They&#8217;re white backgrounds with a black head. Shoot all four targets to spawn the final hunter for you to kill and take the mask.</p>
<p>That&#8217;s all of the masks, that you can obtain. Hopefully they won&#8217;t give you too much trouble. For getting the most out of The Division 2 in terms of performance, which could be useful in a unique setting such as the Dark Zones, head to our <a href="https://www.rockpapershotgun.com/2019/03/15/the-division-2-pc-graphics-performance-how-to-get-the-best-settings/">The Division 2 PC graphics performance</a> guide.</p>

									</main>

			</article>

			
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.rockpapershotgun.com/2019/03/18/the-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks/",
			"headline": "The Division 2 Hunter Masks - how to unlock the secret hunter masks",
			"datePublished": "2019-03-18T17:46:27+00:00",
			"dateModified": "2019-03-18T17:46:27+00:00",
			"image": {
				"@type": "ImageObject",
				"url": "https://assets.rockpapershotgun.com/images/2019/01/Division-2-1212x682.jpg"
			},
			"author": {
				"@type": "Person",
				"name": "Dave Irwin"
			},
			"publisher": {
				"@type": "Organization",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo-amp.png",
					"width": 600,
					"height": 60				},
				"name": "Rock Paper Shotgun"
			}
		},
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [
							,				{
					"@type": "ListItem",
					"position": 0,
					"item": {
						"@id": "https://www.rockpapershotgun.com",
						"name": "Home"
					}
				}
											{
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "/category/guides",
						"name": "Guides"
					}
				}
											{
					"@type": "ListItem",
					"position": 2,
					"item": {
						"@id": "https://www.rockpapershotgun.com/game/tom-clancys-the-division-2",
						"name": "Tom Clancy's The Division 2"
					}
				}
						]
		}
			</script>

			<div class="container-690">

									        <p class="tags">
            Tagged with                            <a href="https://www.rockpapershotgun.com/tag/feature/" rel="tag">feature</a>,                            <a href="https://www.rockpapershotgun.com/tag/guides-2/" rel="tag">guides</a>,                            <a href="https://www.rockpapershotgun.com/tag/massive-entertainment/" rel="tag">Massive Entertainment</a>,                            <a href="https://www.rockpapershotgun.com/tag/ubisoft/" rel="tag">Ubisoft</a>,                            <a href="https://www.rockpapershotgun.com/game/tom-clancys-the-division-2/" rel="tag">Tom Clancy's The Division 2</a>.                    </p>
        
				
				<p class="disclaimer">
					If you click our links to online stores and make a purchase we may receive a few pennies. Find more information <a href="/affiliate-linking-policy/">here</a>.				</p>

				
				
				
			<div class="related-games count-1" id="related-games">

			
			<div class="related-games-list">

				
					<div class="related-game-item">
						<div class="details">
							<p class="title">
																	<a href="/game/tom-clancys-the-division-2/">More about Tom Clancy's The Division 2</a>
															</p>
							<ul>
								
																	<li><a href="/game/tom-clancys-the-division-2/?type=guides">Guides</a></li>
								
																	<li><a href="/game/tom-clancys-the-division-2/?type=pc-game-news">News</a></li>
								
								
																	<li><a href="/game/tom-clancys-the-division-2/?type=features">Features</a></li>
								
															</ul>
						</div>
					</div>
							</div>

					</div>

		
	

				<div class="about-the-author">
					<p class="section-title">Who am I?</p>
					<div class="container">
													<a href="https://www.rockpapershotgun.com/author/daveirwin/" class="avatar" style="background-image:url(https://secure.gravatar.com/avatar/38c68b151aff3182edbf5ad2b3e949f1?s=256&d=monsterid&r=pg);" title="Picture of Dave Irwin"></a>
						
						<div class="details">
							<p class="name">Dave Irwin</p>

															<p class="job-title">Guides Writer</p>
							
															<p class="description">As guides writer for Rock, Paper, Shotgun, it is my privilege to understand how to play certain games well, so that newer players can understand the more complex things about them.</p>
							
							<p>
								<a href="https://www.rockpapershotgun.com/author/daveirwin/" class="button">More by me</a>
							</p>
						</div>
					</div>
				</div>

				
	<a href="/support-us?utm_source=article-promo&utm_medium=web&utm_campaign=supporter" class="support-us-promo" rel="nofollow">
		<span class="logo">
			<img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo-inverted.svg" alt="Rock Paper Shotgun"/>
		</span>

		<span class="message-container">
			<span class="message">
				Support RPS and get an ad-free site, extra articles, and free stuff!			</span>

			<span class="button">Tell me more</span>
		</span>

		<span class="artwork"></span>
	</a>
			</div>

			</div>

	<div class="below">
									<div class="billboard-container collapsible">
												<div
			class=" ad-leaderboard-low"
			data-dfp-id="RPS_LB_2"
			data-dfp-sizes="728x90,970x250,1200x500"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive="portable-low-leaderboard"
			id="div-ga-RPS_LB_2"
					></div>
					</div>
			
					<div id="recommendations">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins
				class="adsbygoogle"
				style="display:block"
				data-ad-format="autorelaxed"
				data-matched-content-ui-type="image_stacked,image_stacked"
				data-matched-content-rows-num="5,1"
				data-matched-content-columns-num="1,5"
				data-ad-client="ca-pub-4560360103312331"
				data-ad-slot="9398367471"></ins>
		</div>

	
			
					
		<div id="comments">
			<div class="comments-container">
				<div class="comments-list">
					<div class="alert">Please enable Javascript to view comments.</div>
				</div>

															<div class="alert">
							<p>Please <a href="https://www.rockpapershotgun.com/wp-login.php?redirect_to=2019%2F03%2F18%2Fthe-division-2-hunter-masks-how-to-unlock-the-secret-hunter-masks" rel="nofollow">log in</a> to reply.</p>
						</div>
									
									<div id="comments-mpu-first" class="mpu-container">
						<p class="section-title">Advertisement</p>
								<div
			class="lazyload ad-lazyload"
			data-dfp-id="RPS_Lazy_Load_HP_MPU"
			data-dfp-sizes="300x250"
			data-dfp-targeting="site=rockpapershotgun.com,lazyload=true,sticky=false,position=rockpapershotgun.com-comments-1"
			data-dfp-responsive=""
			id="div-ga-RPS_Lazy_Load_HP_MPU-comments-1"
					></div>
						</div>
					<div id="comments-right-rail"></div>
												</div>

			<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/Comments.js?v2.1.0"></script>
			<script>
				$(document).ready( function() {
					var c = new Comments({
						aid: 661085,
						uid: 0,
						lang: {
							loading: "Loading... bleep... bloop...",
							post: "Opinion, away!",
							updating: "Updating...",
							error: "An error has occurred. We are so sorry.",
							advertisement: "Advertisement"
						},
						site: "rockpapershotgun.com",
						zone: "RPS_Lazy_Load_HP_MPU",
						load_ads: true					});
				});
			</script>
		</div>

		
							
            
        <div class="spotlight-bar ">
            <p class="section-title">More of this sort of thing</p>

            <div class="grid">
                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-weapons-exotic-weapons-list-stats-the-division-2-best-weapons/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/division-2-scoped-in-1212x682.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-weapons-exotic-weapons-list-stats-the-division-2-best-weapons/">The Division 2 weapons - Exotic weapons list, stats, The Division 2 best weapons</a>
			</p>

			<p class="label">
				Stats galore			</p>

				
			</div>
	</div>
</div>                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-dark-zone-dark-zone-chest-locations-how-to-unlock-dark-zones/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/the-division-2-dz-east-extraction-1212x682.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-dark-zone-dark-zone-chest-locations-how-to-unlock-dark-zones/">The Division 2 Dark Zone - Dark Zone chest locations, how to unlock Dark Zones</a>
			</p>

			<p class="label">
							</p>

				
			</div>
	</div>
</div>                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-specialization-skills-world-tiers-endgame-specializations/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2018/12/thedivision2capitolhill1-1212x682.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-specialization-skills-world-tiers-endgame-specializations/">The Division 2 Specialization skills - World Tiers, endgame Specializations</a>
			</p>

			<p class="label">
							</p>

				
			</div>
	</div>
</div>                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-perks-best-perks-to-grab-first-all-perks-list/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/the-division-2-perks-1212x682.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/the-division-2-perks-best-perks-to-grab-first-all-perks-list/">The Division 2 perks - best perks to grab first, all perks list</a>
			</p>

			<p class="label">
							</p>

				
			</div>
	</div>
</div>                            </div>

                    </div>
	
			
							<div class="billboard-container collapsible">
							<div
			class=" ad-leaderboard-last"
			data-dfp-id="RPS_LEADERBOARD_LAST"
			data-dfp-sizes="728x90, 970x250"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive=""
			id="div-ga-RPS_LEADERBOARD_LAST"
					></div>
					</div>
			
			<p class="section-title">Latest videos</p>
			<div class="video-hub in-article">
				<i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw loading-spinner" aria-hidden="true"></i>

				<div class="video-player">
					<div class="player-wrapper">
						<div class="player"></div>
					</div>
					<div class="details">
						<h3 class="title"></h3>
						<p class="description"></p>
					</div>
				</div>

				<div class="video-archive"></div>

				<div class="video-actions">
					<a class="button watch-more">Watch more on YouTube</a>
					<a class="button outline subscribe">Subscribe to our channel</a>
				</div>
			</div>

			
            
        <div class="spotlight-bar with-mpu">
            <p class="section-title">Latest articles</p>

                        <div class="article-container">
                            <div class="grid">
                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/unity-real-time-ray-tracing-support/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/UNITY_RT_03-1212x682.png/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/unity-real-time-ray-tracing-support/">Unity engine revs up for real-time ray tracing support by the end of 2019</a>
			</p>

			<p class="label">
							</p>

				
			</div>
	</div>
</div>                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/apex-legends-launches-into-the-wild-frontier-on-march-19th/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/Octane.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/apex-legends-launches-into-the-wild-frontier-on-march-19th/">Apex Legends launches into its first season tomorrow with mad lad Octane</a>
			</p>

			<p class="label">
							</p>

				
			<a href="https://www.rockpapershotgun.com/2019/03/18/apex-legends-launches-into-the-wild-frontier-on-march-19th/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			1		</a>
			</div>
	</div>
</div>                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/steam-charts-devil-mid-march-2019/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/devil-may-cry-5-a.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/steam-charts-devil-mid-march-2019/">Steam Charts: Devil May Die Twice</a>
			</p>

			<p class="label">
				While John's away, an Alice will play			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/03/18/steam-charts-devil-mid-march-2019/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			6		</a>
			</div>
	</div>
</div>                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/03/18/the-culling-shuts-down-its-free-to-play-servers-in-may/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/03/The-Culling.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/03/18/the-culling-shuts-down-its-free-to-play-servers-in-may/">The Culling shutting down servers on May 15th</a>
			</p>

			<p class="label">
							</p>

				
			<a href="https://www.rockpapershotgun.com/2019/03/18/the-culling-shuts-down-its-free-to-play-servers-in-may/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			1		</a>
			</div>
	</div>
</div>                                    </div>

                                        </div>
                <div class="mpu-container">
                    		<div
			class="lazyload ad-lazyload"
			data-dfp-id="RPS_Lazy_Load_HP_MPU"
			data-dfp-sizes="300x250"
			data-dfp-targeting="site=rockpapershotgun.com,lazyload=true,sticky=false,position=rockpapershotgun.com"
			data-dfp-responsive=""
			id="div-ga-RPS_Lazy_Load_HP_MPU"
					></div>
	                </div>
                    </div>
    		
	</div>


<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/Lightbox.js?v2.1.0"></script>
<script>
	$(document).ready(function() {
		new Lightbox({});
	});
</script>

<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/VideoHub.js?v2.1.0"></script>
<script>
	$(document).ready(function() {
		new VideoHub({
			lang: {
				error: "Oh no! Something went wrong.",
			},
			limit: 6,
			canUpdateHistory: false,
			version: "desktop",
			autoplay: false,
			showAds: "1"
		});
	});
</script>




		</main>

					<aside>
				<div id="skyscraper">
							<div
			class="ad-hd ad-halfpage"
			data-dfp-id="RPS_HP"
			data-dfp-sizes="300x250,160x600,300x600,300x1050"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive=""
			id="div-ga-RPS_HP"
			data-ghost-zone="26"		></div>
					</div>

				<div id="right-rail"></div>
			</aside>
			</div>
</div>


<footer class="footer">
	<div class="container-1260">
		<div class="about">
			<a href="https://www.rockpapershotgun.com" class="logo">
				<img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo.svg" alt="Rock Paper Shotgun"/>
			</a>
			<p>&reg; &copy; 2019. Rock Paper Shotgun and RPS are registered trade marks of Gamer Network Limited.</p>
			<p>Today's scotch egg consumption: 6818</p>
			<p>Hivemind Throbometer reading: 0.299%</p>
		</div>

					<div class="explore">
				<p class="section-title">Explore</p>
				<ul>
											<li>
							<a href="/category/featured-articles">Features</a>
						</li>
											<li>
							<a href="/pc-game-reviews">Reviews</a>
						</li>
											<li>
							<a href="/category/pc-game-news">News</a>
						</li>
											<li>
							<a href="/category/hardware">Hardware</a>
						</li>
											<li>
							<a href="/videos">Videos</a>
						</li>
											<li>
							<a href="/guides">Guides</a>
						</li>
											<li>
							<a href="/supporters-only">Supporters Only</a>
						</li>
										<li>
						<a href="https://soundcloud.com/rockpapershotgun">Podcast</a>
					</li>
					<li>
						<a href="/authors">Author index</a>
					</li>
					<li>
						<a href="/games?letter=a">Game index</a>
					</li>
					<li>
						<a href="/tags?letter=a">Topic index</a>
					</li>
				</ul>
			</div>

			<div class="staff">
				<p class="section-title">Staff</p>
				<ul>
											<li>
							<a href="https://www.rockpapershotgun.com/author/gonnas/">Graham Smith</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/alicebell/">Alice Bell</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/aliceoconnor/">Alice O'Connor</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/brendan-caldwell/">Brendan Caldwell</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/katharinebyrne/">Katharine Castle</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/ento/">Alec Meer</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/botherer/">John Walker</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/coxmatt/">Matt Cox</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/daveirwin/">Dave Irwin</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/olivertoms/">Ollie Toms</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/matthew-castle/">Matthew Castle</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/aliceliguori/">Alice Liguori</a>
						</li>
									</ul>
			</div>

			<div class="helpful-links">
				<p class="section-title">Helpful links</p>
				<ul>
					<li><a href="/about-pc-gaming-rps" rel="nofollow">About us</a></li>
<li><a href="mailto:contact@rockpapershotgun.com" rel="nofollow noopener">Contact us</a></li>
<li><a href="https://discord.gg/rockpapershotgun" rel="nofollow noopener">Discord</a></li>
<li><a href="https://forum.rockpapershotgun.com" rel="nofollow noopener">Forum</a></li>
<li><a href="http://feeds.feedburner.com/RockPaperShotgun" rel="nofollow noopener">RSS</a></li>
<li><a href="/privacy" rel="nofollow">Privacy policy</a></li>
<li>
	<a href="https://www.facebook.com/rockpapershot" rel="nofollow noopener" title="Rock Paper Shotgun on Facebook"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/rockpapershot" rel="nofollow noopener" title="Rock Paper Shotgun on Twitter"><i class="fa fa-twitter"></i></a>
	<a href="https://steamcommunity.com/groups/rps" rel="nofollow noopener" title="Rock Paper Shotgun on Steam"><i class="fa fa-steam"></i></a>
</li>

				</ul>
			</div>

			<div class="network">
				<p class="section-title">Gamer Network</p>
				<ul>
					<li><a href="https://www.eurogamer.net" target="_blank" rel="noopener">Eurogamer</a></li>
					<li><a href="https://www.gamesindustry.biz" target="_blank" rel="noopener">GamesIndustry.biz</a></li>
					<li><a href="https://www.gamersedition.com" target="_blank" rel="noopener">Gamer's Edition</a></li>
					<li><a href="https://www.jelly.deals" target="_blank" rel="noopener">Jelly Deals</a></li>
					<li><a href="https://www.metabomb.net" target="_blank" rel="noopener">Metabomb</a></li>
					<li><a href="http://www.nintendolife.com" target="_blank" rel="noopener">Nintendo Life</a></li>
					<li><a href="http://www.pushsquare.com" target="_blank" rel="noopener">Push Square</a></li>
					<li><a href="https://www.usgamer.net" target="_blank" rel="noopener">USgamer</a></li>
					<li><a href="https://www.vg247.com" target="_blank" rel="noopener">VG247</a></li>
				</ul>
			</div>

			<div class="events">
				<p class="section-title">Events</p>
				<ul>
					<li><a href="https://www.egx.net/egx" target="_blank" rel="noopener">EGX</a></li>
					<li><a href="https://www.egx.net/berlin" target="_blank" rel="noopener">EGX Berlin</a></li>
					<li><a href="https://www.egx.net/rezzed" target="_blank" rel="noopener">EGX Rezzed</a></li>
					<li><a href="https://www.mcmcomiccon.com" target="_blank" rel="noopener">MCM Comic-Con</a></li>
					<li><a href="http://www.paxsite.com" target="_blank" rel="noopener">PAX</a></li>
					<li><a href="http://www.starwarscelebration.com" target="_blank" rel="noopener">Star Wars Celebration</a></li>
				</ul>
			</div>
			</div>
</footer>

<script>
	$(document).ready(function() {
		$("img[alt]").each(function(i) {
			$(this).attr('title', $(this).attr('alt'));
		});
	});
</script>

<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/StreamWidget.js?v2.1.0" defer="defer"></script>
<script>
	$(document).ready(function() {
		let args = {
			lang: {
				show: "Show stream",
				hide: "Hide stream"
			},
			version: "desktop"
		};
		new StreamWidget(args);
	});
</script>


	
		
		<script>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</script>
	
    <script>

        jQuery(document).ready(function() {

            var custom_variables = {};
            custom_variables['source'] = 'article';
            custom_variables['url'] = document.location.pathname.substr(0, 40);
            custom_variables['tags'] = "action,action-adventure,rpg,featured-articles,guides,feature,guides-2,massive-entertainment,ubisoft,long-article";
            
            ad_policies = "";
            if(ad_policies) {
                custom_variables['ad_policies'] = ad_policies;
            }

            brand_safety = "";
            if(brand_safety) {
                custom_variables['brand_safety'] = brand_safety;
            }

                            var dfp_npa = 'false';
            
                            var ads_space = 450;
            
            if(Cookies.getJSON('dfp-npa') && Cookies.getJSON('dfp-npa').status == 'true') {
                dfp_npa = 'true';
            }
            if(Cookies.getJSON('dfp-npa') && Cookies.getJSON('dfp-npa').status == 'false') {
                dfp_npa = 'false';
            }
            if(Cookies.getJSON('dfp-npa') && Cookies.getJSON('dfp-npa').chosen == 'true') {
                if(Cookies.getJSON('dfp-npa').status == 'true') {
                    custom_variables['dfp_personalisation'] = 'no';
                } else {
                    custom_variables['dfp_personalisation'] = 'yes';
                }
            } else {
                custom_variables['dfp_personalisation'] = 'none';
            }

            if(Cookies.get('sp')) {
                custom_variables['sp_message'] = Cookies.get('sp');
            }

            try {
                jQuery('.ad-tablet .ad-desktop, .ad-mobile, .ad-hd, .ad-leaderboard-low, .ad-leaderboard-last').getDFPads({
                    'custom_variables' : custom_variables,
                    'lazyload_spacer': ads_space,
                    'showNonPersonalisedAds': dfp_npa,
                    size_mappings: {
                        'portable-leaderboard': [
                            {viewport: [1260, 300], ad_sizes: [[728, 90], [970, 250], [1260, 110], [1260, 250]]},
                            {viewport: [ 980, 300], ad_sizes: [[728, 90], [970, 250]]},
                            {viewport: [ 768, 300], ad_sizes: [728, 90]},
                            {viewport: [ 0, 0], ad_sizes: []}
                        ],
                        'portable-low-leaderboard': [
                            {viewport: [1260, 300], ad_sizes: [[728, 90], [970, 250], [1200, 500]]},
                            {viewport: [ 980, 300], ad_sizes: [[728, 90], [970, 250]]},
                            {viewport: [ 768, 300], ad_sizes: [728, 90]},
                            {viewport: [ 0, 0], ad_sizes: []}
                        ],
                        'mobile-fishbowl': [
                            {viewport: [ 500, 300], ad_sizes: [300, 250]},
                            {viewport: [ 100, 10], ad_sizes: [[300, 250], [320,400], [320,100], [320,50]]}
                        ]
                    }
                });
            } catch(e) {
            }

            if(!custom_variables['ad_policies']) {
                if(dfp_npa == 'true') {
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=1;
                } else {
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds=0;
                }
                window.adsbygoogle.push({});
            }

            // Check for other Amazon links and add subtag if required
            jQuery.each(jQuery('article main a'), function(i, k) {

                var link_href = jQuery(k).attr('href');
                if(link_href.match(/amazon\./i) && link_href.indexOf('ascsubtag') == -1) {

                  subtag='';
                  if(window.location.pathname.length > 1){
                    var subtag = window.location.pathname.substring(1);
                    subtag = subtag.replace(/\//g,'-').substring(0,89);
                  } else {
                    subtag='index';
                  }
                  link_href = link_href + ((link_href.indexOf('?') == -1) ? '?ascsubtag=' : '&ascsubtag=') + subtag;

                  jQuery(k).attr('href', link_href);

                }

            });

        });

    </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8518622" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8518622&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

			<script	  type = "text/javascript">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</script>
	    <script src="//s.skimresources.com/js/87431X1560958.skimlinks.js"></script>
    <script>
        (function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/12431/px.js');
    </script>

		<script>
			function mormontLoaded () {
				mormont('set', 'section', 'article');
				mormont('set', 'language', 'en');
				mormont('set', 'platforms', ["pc"]);
				mormont('set', 'published', "2019-03-18T17:46:27+00:00");
				mormont('set', 'article_type', "guide");
				mormont('set', 'author', "Dave Irwin"); 
				mormont('set', 'tags', ['tag:feature','tag:guides-2','tag:massive-entertainment','tag:ubisoft','game:tom-clancys-the-division-2']); 
				mormont('send', 'pageview');
									mormont('configure', 'property', 'rockpapershotgun');
					mormont('configure', 'label', "You may also like&hellip;");
					mormont('configure', 'recommendations_site', 'www.rockpapershotgun.com');
					mormont('configure', 'selector', 'article > main');
					mormont('configure', 'render_recommendations', true);
					mormont('configure', 'max_rec_links', 2);
					mormont('configure', 'max_containers', 2);
					mormont('configure', 'size_breakpoint', 0);
					mormont('fetchRecommendations');
					mormont('trackClicks', ['article > main']);
								};
		</script>
		<script src="https://cdn.gamer-network.net/2018/scripts/mormont/v2.23.0/mormont.js" async onload="mormontLoaded()"></script>
	<script src="//cdn.gamer-network.net/2018/scripts/edmonds/1.3.2/edmonds.js"></script>
    <script>
      jQuery(document).ready(function() {
          renderEdmonds('.edmonds-block', {
              'site': 'rockpapershotgun.com',
              
          });
      });
    </script>
  <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_tc_translations = {"comment_delete":"Do you really want to trash this comment?","delete_error":"Error deleting comment","comment_delete_ban_ip":"Do you really want to trash this comment and ban the IP and email address?","comment_delete_replies":"Do you really want to trash this comment and all the replies?","comment_delete_replies_ban_ip":"Do you really want to trash this comment with all the replies and ban the IP?","moderate_future":"Moderate future comments by this user","unmoderate":"Unmoderated","without_moderation":"Allow user to comment without moderation","moderate":"Moderated","mod_error":"Error","wait":"Wait..."};
var fv_tc_ajaxurl = "https:\/\/www.rockpapershotgun.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/thoughtful-comments/js/fv_tc.js?ver=0.3.1'></script>
<!-- Wordpress Blocks plugin developed by RenzoJohnson.com -->		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
	<script src="https://cdn.gamer-network.net/plugins/dfp/async.dfp.1.1.21.js"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/jquery.viewport.js?v2.1.0"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/ad-related.js?v2.1.0"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/InlineAds.js?v2.1.0"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/SidebarAds.js?v2.1.0"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/js-cookie.js?v2.1.0"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/CookieGDPR.js?v2.1.0"></script>



</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3209/3471 objects using memcache
Database Caching 58/90 queries in 0.020 seconds using memcache

 Served from: rockpapershotgun.com @ 2019-03-18 21:58:51 by W3 Total Cache -->