
<!DOCTYPE html>
<html lang="en-US" class="no-js spartan 20191213194238 wp-content skin rps-2018 single" data-useragent="Mozilla/5.0 (Macintosh; Intel Mac OS X 10_12_5) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/58.0.3029.110 Safari/537.36" data-spartan="20191213194238 wp-content skin rps-2018 single" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
	
	<title>The Foxer | Rock Paper Shotgun</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0" />
	<meta property="fb:pages" content="176784995741043" />
	<meta name="readability-verification" content="EDFS6HqfEsVJByL2MzxYRrype6cdTyPbjFaJAWj5"/>

			<style type="text/css" media="screen">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</style>

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:400,400i,500,700" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" media="screen" />

	<link rel="pingback" href="https://www.rockpapershotgun.com/xmlrpc.php" />

	<link rel="shortcut icon" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon.ico" />

	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-128.png" sizes="128x128" />
	<link rel="icon" type="image/png" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/favicon-196x196.png" sizes="196x196" />

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/favicons/apple-touch-icon-152x152.png" />

	<!-- Google Analytics RPS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2667859-1', 'auto');

    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');

            ga('set', 'dimension4', '0');
    
            ga('set', 'dimension5', '0');
    
            ga('set', 'dimension1', "news,pc-game-news");
        ga('set', 'dimension2', "foxer");
        ga('set', 'dimension3', "Tim Stone");
    
    ga('send', 'pageview');

</script>
<!-- End Google Analytics RPS -->
	
	
	<meta name="twitter:card" value="summary" />
	<meta name="twitter:url" value="https://www.rockpapershotgun.com/2019/12/27/the-foxer-195/" />
	<meta name="twitter:title" value="The Foxer" />
	<meta name="twitter:description" value="To fully defox the following enlargeable geofoxer, identify all twelve locations plus the theme that links them. &nbsp; *       *       * SOLUTIONS Last week&#8217;s wordchain: 1. CEAUSESCU (Electric Dragon) 2. SCUTARI (ylla) 3. RIPARIAN (Dr. Breen) 4. ANSTRUTHER (Dr. Breen, Rorschach617) 5. HERRINGBONE (Dr. Breen) 6. NEMATODES (Stugle) 7. DESERET (Dr. Breen) 8. ETISALAT (Dr. [&hellip;]" />
	<meta name="twitter:image" value="https://assets.rockpapershotgun.com/images/2018/05/foxertitle2.jpg" />
	<meta name="twitter:site" value="@rockpapershot" />
	<meta name="twitter:creator" value="@rockpapershot" />

	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[443,529] -->
<meta name="description"  content="To fully defox the following enlargeable geofoxer, identify all twelve locations plus the theme that links them. * * * SOLUTIONS Last week's" />

<meta name="keywords"  content="foxer" />

<link rel="canonical" href="https://www.rockpapershotgun.com/2019/12/27/the-foxer-195/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.rockpapershotgun.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rock Paper Shotgun - PC Game Reviews, Previews, Subjectivity &raquo; Feed" href="https://www.rockpapershotgun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rock Paper Shotgun - PC Game Reviews, Previews, Subjectivity &raquo; Comments Feed" href="https://www.rockpapershotgun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rock Paper Shotgun - PC Game Reviews, Previews, Subjectivity &raquo; The Foxer Comments Feed" href="https://www.rockpapershotgun.com/2019/12/27/the-foxer-195/feed/" />
    <meta property="og:title" content="The Foxer"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.rockpapershotgun.com/2019/12/27/the-foxer-195/"/>
    <meta property="og:site_name" content="Rock Paper Shotgun"/>
    <meta property="og:image" content="https://assets.rockpapershotgun.com/images/2018/05/foxertitle2.jpg"/>
    <link rel='stylesheet' id='bbspoiler-css'  href='https://www.rockpapershotgun.com/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.rockpapershotgun.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress-id-238 .column-2,.tablepress-id-238 .column-3,.tablepress-id-238 .column-4,.tablepress-id-239 .column-2,.tablepress-id-239 .column-3,.tablepress-id-239 .column-4,.tablepress-id-240 .column-2,.tablepress-id-240 .column-3,.tablepress-id-240 .column-4,.tablepress-id-241 .column-2,.tablepress-id-241 .column-3,.tablepress-id-241 .column-4,.tablepress-id-243 .column-2,.tablepress-id-243 .column-3,.tablepress-id-243 .column-4{width:150px}.tablepress-id-242 .column-2,.tablepress-id-242 .column-3,.tablepress-id-242 .column-4{width:125px}.tablepress-id-265 .column-1{width:100px}.tablepress-id-238 .column-1,.tablepress-id-238 .column-2,.tablepress-id-238 .column-3,.tablepress-id-238 .column-4,.tablepress-id-238 .column-5{width:20%}.tablepress-id-426 .column-1{width:35%}.tablepress-id-505 .column-1{width:25%}.tablepress-id-505 .column-3{width:25%}.tablepress-id-530 .column-2{width:35%}.tablepress-id-532 .column-2{width:35%}.tablepress-id-533 .column-2{width:35%}.tablepress-id-534 .column-2{width:35%}.tablepress-id-535 .column-2{width:35%}.tablepress-id-546 .column-3{width:40%}.tablepress-id-546 .column-4{width:10%}.tablepress-id-547 .column-3{width:40%}.tablepress-id-547 .column-4{width:10%}.tablepress-id-548 .column-3{width:40%}.tablepress-id-548 .column-4{width:10%}.tablepress-id-613 .column-9{width:20%}.tablepress-id-614 .column-3{width:80%}.tablepress-id-615 .column-5{width:60%}.tablepress-id-616 .column-4{width:70%}.tablepress-id-617 .column-6{width:50%}.tablepress-id-618 .column-3{width:80%}.tablepress-id-619 .column-4{width:70%}.tablepress-id-620 .column-5{width:60%}.tablepress-id-621 .column-10{width:10%}.tablepress-id-622 .column-6{width:50%}.tablepress-id-623 .column-9{width:20%}.tablepress-id-624 .column-8{width:30%}.tablepress-id-625 .column-6{width:50%}.tablepress-id-626 .column-7{width:40%}.tablepress-id-627 .column-8{width:30%}.tablepress-id-628 .column-6{width:50%}.tablepress-id-629 .column-7{width:40%}.tablepress-id-630 .column-6{width:50%}.tablepress-id-631 .column-8{width:30%}.tablepress-id-632 .column-4{width:70%}.tablepress-id-633 .column-5{width:60%}.tablepress-id-634 .column-8{width:30%}.tablepress-id-636 .column-1{width:10%}.tablepress-id-637 .column-1{width:10%}.tablepress-id-637 .column-4{width:10%}.tablepress-id-641 .column-1{width:10%}.tablepress-id-641 .column-2{width:9%}.tablepress-id-641 .column-3{width:9%}.tablepress-id-641 .column-4{width:9%}.tablepress-id-641 .column-5{width:9%}.tablepress-id-641 .column-6{width:9%}.tablepress-id-641 .column-7{width:9%}.tablepress-id-641 .column-8{width:9%}.tablepress-id-641 .column-9{width:9%}.tablepress-id-641 .column-10{width:9%}.tablepress-id-641 .column-11{width:9%}.tablepress-id-595 .column-1{width:20%}.tablepress-id-595 .column-2{width:30%}.tablepress-id-595 .column-3{width:25%}.tablepress-id-595 .column-4{width:25%}.tablepress-id-642 .column-1{width:20%}.tablepress-id-642 .column-2{width:30%}.tablepress-id-642 .column-3{width:25%}.tablepress-id-642 .column-4{width:25%}.tablepress-id-644 .column-1{width:20%}.tablepress-id-644 .column-2{width:30%}.tablepress-id-644 .column-3{width:25%}.tablepress-id-644 .column-4{width:25%}.tablepress-id-645 .column-1{width:20%}.tablepress-id-645 .column-2{width:30%}.tablepress-id-645 .column-3{width:25%}.tablepress-id-645 .column-4{width:25%}.tablepress-id-646 .column-1{width:20%}.tablepress-id-646 .column-2{width:30%}.tablepress-id-646 .column-3{width:25%}.tablepress-id-646 .column-4{width:25%}.tablepress-id-647 .column-1{width:20%}.tablepress-id-647 .column-2{width:30%}.tablepress-id-647 .column-3{width:25%}.tablepress-id-647 .column-4{width:25%}.tablepress-id-648 .column-1{width:20%}.tablepress-id-648 .column-2{width:30%}.tablepress-id-648 .column-3{width:25%}.tablepress-id-648 .column-4{width:25%}.tablepress-id-649 .column-1{width:20%}.tablepress-id-649 .column-2{width:30%}.tablepress-id-649 .column-3{width:25%}.tablepress-id-649 .column-4{width:25%}.tablepress-id-597 .column-1{width:20%}.tablepress-id-597 .column-2{width:20%}.tablepress-id-597 .column-3{width:35%}.tablepress-id-597 .column-4{width:25%}.tablepress-id-600 .column-1{width:20%}.tablepress-id-600 .column-2{width:20%}.tablepress-id-600 .column-3{width:35%}.tablepress-id-600 .column-4{width:25%}.tablepress-id-601 .column-1{width:20%}.tablepress-id-601 .column-2{width:20%}.tablepress-id-601 .column-3{width:35%}.tablepress-id-601 .column-4{width:25%}.tablepress-id-602 .column-1{width:20%}.tablepress-id-602 .column-2{width:20%}.tablepress-id-602 .column-3{width:35%}.tablepress-id-602 .column-4{width:25%}.tablepress-id-603 .column-1{width:20%}.tablepress-id-603 .column-2{width:20%}.tablepress-id-603 .column-3{width:35%}.tablepress-id-603 .column-4{width:25%}.tablepress-id-651 .column-1{width:10%}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rockpapershotgun.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"Expand","folded":"Collapse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://www.rockpapershotgun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rockpapershotgun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rockpapershotgun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The seventh RPS Christmas cracker' href='https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/pkbbD-3epL' />
<link rel="alternate" type="application/json+oembed" href="https://www.rockpapershotgun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockpapershotgun.com%2F2019%2F12%2F27%2Fthe-foxer-195%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rockpapershotgun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rockpapershotgun.com%2F2019%2F12%2F27%2Fthe-foxer-195%2F&#038;format=xml" />
			<meta property="fb:pages" content="176784995741043" />
			    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="amphtml" href="https://www.rockpapershotgun.com/2019/12/27/the-foxer-195/amp/">	</head>
<body class="ads-enabled">


<div class="breaking">
	<p>
					<a href="/2017/11/24/best-pc-games">The best PC games ever</a>
					<a href="https://www.rockpapershotgun.com/2019/01/02/best-pc-games-of-2018/">Best PC games of 2018</a>
					<a href="https://www.rockpapershotgun.com/2019/12/18/best-graphics-card-2019-10/">Best graphics card 2019</a>
					<a href="https://www.rockpapershotgun.com/2018/10/19/best-free-pc-games/">Best free games</a>
					<a href="https://www.rockpapershotgun.com/?p=724491">Dota Underlords builds</a>
					<a href="https://www.rockpapershotgun.com/2019/12/19/tft-best-set-2-comps-9-24b/">TFT best comps 9.24b</a>
			</p>
</div>
<header class="header-desktop">
	<div class="container">
		<a href="https://www.rockpapershotgun.com" class="logo"><img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo.svg" alt="Rock Paper Shotgun"/></a>

		
<nav class="primary">
			<a href="/category/featured-articles">Features</a>
			<a href="/pc-game-reviews">Reviews</a>
			<a href="/category/pc-game-news">News</a>
			<a href="/category/hardware">Hardware</a>
			<a href="/videos">Videos</a>
			<a href="/guides">Guides</a>
			<a href="/supporters-only">Supporters Only</a>
	</nav>

<nav class="secondary">
			<a href="/tag/cant-stop-playing">Can't Stop Playing</a>
			<a href="/tag/premature-evaluation">Premature Evaluation</a>
			<a href="/tag/the-mechanic/">The Mechanic</a>
			<a href="/tag/the-flare-path/">The Flare Path</a>
			<a href="/category/free-pc-games">Free PC games</a>
			<a href="/tag/podcast/">Podcast</a>
			<a href="https://forum.rockpapershotgun.com/">Forum</a>
	</nav>		
		<div class="account signed-out">
			<p class="status">Not signed in.</p>
		<div class="actions">
			<a href="https://www.rockpapershotgun.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.rockpapershotgun.com%2F2019%2F12%2F27%2Fthe-foxer-195" class="button tight" rel="nofollow">Sign in</a>
			<a href="https://www.rockpapershotgun.com/wp-login.php?action=register" class="button tight" rel="nofollow">Create an account</a>
		</div>

	</div>
		<div class="support-us">
				<a href="/support-us?utm_source=header&utm_medium=web&utm_campaign=supporter" class="button wide" rel="nofollow">Support us</a>
	</div>		<div class="newsletter-sub">
			<a href="/newsletter" class="button wide" rel="nofollow">Join our newsletter</a>
</div>
		<div class="search">
	<form method="get" action="/search">
		<label for="header-search"><i class="fa fa-search" title="Search"></i></label>
		<input id="header-search" type="text" name="q" placeholder="Search the site"/>
		<button class="button">Go</button>
	</form>
</div>
	</div>
</header>

<div class="stream-widget">
	<div class="stream-bar">
		<div class="stream-bar-toggle"></div>
		<div class="container-1260">
			<a href class="stream-link">
				<span class="stream-live">Now streaming live:</span>
				<span class="stream-title"></span>
			</a>
			<span class="stream-toggle button"></span>
		</div>
	</div>
	<div class="container-1260">
		<div class="stream-player-wrapper">
			<div id="stream-player"></div>
		</div>
	</div>
</div>


<div id="page-wrapper">

			<div class="leaderboards">
					<div
			class="ad-desktop ad-hd ad-leaderboard-top-desktop"
			data-dfp-id="RPS_LB_1"
			data-dfp-sizes="728x90,970x250,1260x110,1260x250"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive="portable-leaderboard"
			id="div-ga-RPS_LB_1"
			data-ghost-zone="25"		></div>
			</div>
	
	
	<div id="page" class="page">
		<main>


	<div class="above">
		
			<article class="
				article
															">
				
<header>
	<nav class="breadcrumb">
		<ul>
							<li>
					<a href="https://www.rockpapershotgun.com" rel="v:url" property="v:title">Home</a>
					<span>&bull;</span>
				</li>
							<li>
					<a href="/category/pc-game-news" rel="v:url" property="v:title">PC Game News</a>
					<span>&bull;</span>
				</li>
					</ul>
	</nav>

	<div class="details">

			
			<a href="#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			23		</a>
	
		<h1 class="title">The&nbsp;Foxer</h1>

		
		<div class="metadata">
			<a href="https://www.rockpapershotgun.com/author/tstone/" class="avatar" style="background-image:url(https://secure.gravatar.com/avatar/27df5b9e86ad606c8546455895d76efe?s=56&d=monsterid&r=pg)" class="avatar"></a>
			<p class="author-name">
				<a href="https://www.rockpapershotgun.com/author/tstone/">Tim Stone</a>
			</p>
			<p class="author-job-title">Contributor</p>
			<p class="publication-date">27th December 2019 / 1:00PM</p>
		</div>
	</div>

			

	<div class="image-grid count-1">
				
			
			<div class="image">
													
				
											<img data-lightboxed=false data-original="https://assets.rockpapershotgun.com/images/2018/05/foxertitle2.jpg" class="alignnone size-full wp-image-543269" src="https://assets.rockpapershotgun.com/images/2018/05/foxertitle2.jpg/RPSS/resize/760x-1/format/jpg/quality/90" alt="" width="620" height="325" />					
							</div>
			</div>
	
</header>
				<main>
										<p>To fully defox the following enlargeable geofoxer, identify all twelve locations plus the theme that links them.</p>
<p>&nbsp;</p>
<p><a href="https://assets.rockpapershotgun.com/images/2019/12/foxerdec27.jpg"><img class="alignnone size-full wp-image-770399"  data-lightboxed=false data-original="https://assets.rockpapershotgun.com/images/2019/12/foxerdec27.jpg" src="https://assets.rockpapershotgun.com/images/2019/12/foxerdec27.jpg/RPSS/resize/690x-1/format/jpg/" alt="" width="1596" height="7717" /></a></p>
<p style="text-align: center;">*       *       *</p>
<p style="text-align: center;"><strong>SOLUTIONS</strong></p>
<p>Last week&#8217;s wordchain:</p>
<p>1. CEAUSESCU (Electric Dragon)<br />
2. SCUTARI (ylla)<br />
3. RIPARIAN (Dr. Breen)<br />
4. ANSTRUTHER (Dr. Breen, Rorschach617)<br />
5. HERRINGBONE (Dr. Breen)<br />
6. NEMATODES (Stugle)<br />
7. DESERET (Dr. Breen)<br />
8. ETISALAT (Dr. Breen, fitzevan)<br />
9. LATOPOLIS (Electric Dragon)<br />
10. ISOROKU (geerad)<br />
11. KUNBARRASAURUS (geerad)<br />
12. RUSCHI (Gothnak, Rorschach617)<br />
13. HINDUSTAN (Electric Dragon)<br />
14. TANEGASHIMA (Electric Dragon)<br />
15. MAVIS (Dr. Breen)<br />
16. VISCOUNT (Dr. Breen, Gothnak)<br />
17. UNTAMED (Dr. Breen)<br />
18. EDGAR (Dr. Breen)<br />
19. GARDEROBE (Dr. Breen)<br />
20. BELACQUA (Dr. Breen)<br />
21. QUAINTON (Gothnak)<br />
22. TONGA (Rorschach617)<br />
23. GASSED (Stugle)<br />
24. SEDLEC (Gothnak)</p>

									</main>

			</article>

			
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.rockpapershotgun.com/2019/12/27/the-foxer-195/",
			"headline": "The Foxer",
			"datePublished": "2019-12-27T13:00:33+00:00",
			"dateModified": "2019-12-26T10:33:22+00:00",
			"image": {
				"@type": "ImageObject",
				"url": "https://assets.rockpapershotgun.com/images/2018/05/foxertitle2.jpg"
			},
			"author": {
				"@type": "Person",
				"name": "Tim Stone"
			},
			"publisher": {
				"@type": "Organization",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo-amp.png",
					"width": 600,
					"height": 60				},
				"name": "Rock Paper Shotgun"
			}
		},
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [
							,				{
					"@type": "ListItem",
					"position": 0,
					"item": {
						"@id": "https://www.rockpapershotgun.com",
						"name": "Home"
					}
				}
											{
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "/category/pc-game-news",
						"name": "PC Game News"
					}
				}
						]
		}
			</script>

			<div class="container-690">

									        <p class="tags">
            Tagged with                            <a href="https://www.rockpapershotgun.com/tag/foxer/" rel="tag">foxer</a>.                    </p>
        
				
				<p class="disclaimer">
					If you click our links to online stores and make a purchase we may receive a few pennies. Find more information <a href="/affiliate-linking-policy/">here</a>.				</p>

									<div class="comments-jump">
						<a href="#comments" class="button">Jump to comments (23)</a>
					</div>
				
				
				
	

				<div class="about-the-author">
					<p class="section-title">Who am I?</p>
					<div class="container">
													<a href="https://www.rockpapershotgun.com/author/tstone/" class="avatar" style="background-image:url(https://secure.gravatar.com/avatar/27df5b9e86ad606c8546455895d76efe?s=256&d=monsterid&r=pg);" title="Picture of Tim Stone"></a>
						
						<div class="details">
							<p class="name">Tim Stone</p>

															<p class="job-title">Contributor</p>
							
							
							<p>
								<a href="https://www.rockpapershotgun.com/author/tstone/" class="button">More by me</a>
							</p>
						</div>
					</div>
				</div>

				
	<a href="/support-us?utm_source=article-promo&utm_medium=web&utm_campaign=supporter" class="support-us-promo" rel="nofollow">
		<span class="logo">
			<img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo-inverted.svg" alt="Rock Paper Shotgun"/>
		</span>

		<span class="message-container">
			<span class="message">
				Support RPS and get an ad-free site, extra articles, and free stuff!			</span>

			<span class="button">Tell me more</span>
		</span>

		<span class="artwork"></span>
	</a>
			</div>

			</div>

	<div class="below">
									<div class="billboard-container collapsible">
												<div
			class=" ad-leaderboard-low"
			data-dfp-id="RPS_LB_2"
			data-dfp-sizes="728x90,970x250,1200x500"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive="portable-low-leaderboard"
			id="div-ga-RPS_LB_2"
					></div>
					</div>
			
					<div id="recommendations">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins
				class="adsbygoogle"
				style="display:block"
				data-ad-format="autorelaxed"
				data-matched-content-ui-type="image_stacked,image_stacked"
				data-matched-content-rows-num="5,1"
				data-matched-content-columns-num="1,5"
				data-ad-client="ca-pub-4560360103312331"
				data-ad-slot="9398367471"></ins>
		</div>

	
			
			
			
		
		<div id="comments">
			<div class="comments-container">
				<div class="comments-list">
					<div class="alert">Please enable Javascript to view comments.</div>
				</div>

															<div class="alert">
							<p>Please <a href="https://www.rockpapershotgun.com/wp-login.php?redirect_to=2019%2F12%2F27%2Fthe-foxer-195" rel="nofollow">log in</a> to reply.</p>
						</div>
									
									<div id="comments-mpu-first" class="mpu-container">
						<p class="section-title">Advertisement</p>
								<div
			class="lazyload ad-lazyload"
			data-dfp-id="RPS_Lazy_Load_HP_MPU"
			data-dfp-sizes="300x250"
			data-dfp-targeting="site=rockpapershotgun.com,lazyload=true,sticky=false,position=rockpapershotgun.com-comments-1"
			data-dfp-responsive=""
			id="div-ga-RPS_Lazy_Load_HP_MPU-comments-1"
					></div>
						</div>
					<div id="comments-right-rail"></div>
												</div>

			<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/Comments.js?v2.1.1"></script>
			<script>
				$(document).ready( function() {
					var c = new Comments({
						aid: 770397,
						uid: 0,
						lang: {
							loading: "Loading... bleep... bloop...",
							post: "Opinion, away!",
							updating: "Updating...",
							error: "An error has occurred. We are so sorry.",
							advertisement: "Advertisement"
						},
						site: "rockpapershotgun.com",
						zone: "RPS_Lazy_Load_HP_MPU",
						load_ads: true					});
				});
			</script>
		</div>

		
							
            
        <div class="spotlight-bar ">
            <p class="section-title">More of this sort of thing</p>

            <div class="grid">
                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/12/cracker-2019.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/">The seventh RPS Christmas cracker</a>
			</p>

			<p class="label">
				Good tenuous setup for this one and everything			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			11		</a>
			</div>
	</div>
</div>                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/26/the-sixth-rps-christmas-cracker-3/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/12/cracker-2019.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/26/the-sixth-rps-christmas-cracker-3/">The sixth RPS Christmas cracker</a>
			</p>

			<p class="label">
				You've not even begun to groan yet			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/26/the-sixth-rps-christmas-cracker-3/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			17		</a>
			</div>
	</div>
</div>                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/25/the-fifth-rps-christmas-cracker-3/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/12/cracker-2019.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/25/the-fifth-rps-christmas-cracker-3/">The fifth RPS Christmas cracker</a>
			</p>

			<p class="label">
				This one? Now this one is a doozy. 			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/25/the-fifth-rps-christmas-cracker-3/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			15		</a>
			</div>
	</div>
</div>                                    
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/24/the-rps-advent-calendar-2019-dec-24th/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/11/advent-calendar-2019-header.jpg/RPSS/resize/274x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/24/the-rps-advent-calendar-2019-dec-24th/">The RPS Advent Calendar 2019, Dec 24th</a>
			</p>

			<p class="label">
				Best Fish 2019			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/24/the-rps-advent-calendar-2019-dec-24th/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			64		</a>
			</div>
	</div>
</div>                            </div>

                    </div>
	
			
							<div class="billboard-container collapsible">
							<div
			class=" ad-leaderboard-last"
			data-dfp-id="RPS_LEADERBOARD_LAST"
			data-dfp-sizes="728x90, 970x250"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive=""
			id="div-ga-RPS_LEADERBOARD_LAST"
					></div>
					</div>
			
			<p class="section-title">Latest videos</p>
			<div class="video-hub in-article">
				<i class="fa fa-circle-o-notch fa-spin fa-2x fa-fw loading-spinner" aria-hidden="true"></i>

				<div class="video-player">
					<div class="player-wrapper">
						<div class="player"></div>
					</div>
					<div class="details">
						<h3 class="title"></h3>
						<p class="description"></p>
					</div>
				</div>

				<div class="video-archive"></div>

				<div class="video-actions">
					<a class="button watch-more">Watch more on YouTube</a>
					<a class="button outline subscribe">Subscribe to our channel</a>
				</div>
			</div>

			
            
        <div class="spotlight-bar with-mpu">
            <p class="section-title">Latest articles</p>

                        <div class="article-container">
                            <div class="grid">
                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/12/cracker-2019.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/">The seventh RPS Christmas cracker</a>
			</p>

			<p class="label">
				Good tenuous setup for this one and everything			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/27/the-seventh-rps-christmas-cracker-3/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			11		</a>
			</div>
	</div>
</div>                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/26/the-sixth-rps-christmas-cracker-3/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/12/cracker-2019.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/26/the-sixth-rps-christmas-cracker-3/">The sixth RPS Christmas cracker</a>
			</p>

			<p class="label">
				You've not even begun to groan yet			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/26/the-sixth-rps-christmas-cracker-3/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			17		</a>
			</div>
	</div>
</div>                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/25/the-fifth-rps-christmas-cracker-3/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/12/cracker-2019.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/25/the-fifth-rps-christmas-cracker-3/">The fifth RPS Christmas cracker</a>
			</p>

			<p class="label">
				This one? Now this one is a doozy. 			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/25/the-fifth-rps-christmas-cracker-3/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			15		</a>
			</div>
	</div>
</div>                                            
<div class="grid-3">
	<div class="spotlight-bar-item">
					<a href="https://www.rockpapershotgun.com/2019/12/24/the-rps-advent-calendar-2019-dec-24th/" class="cover" style="background-image:url(https://assets.rockpapershotgun.com/images/2019/11/advent-calendar-2019-header.jpg/RPSS/resize/195x-1/format/jpg/quality/70);" title="Image"></a>
		
		<div class="details">
			<p class="title">
				<a href="https://www.rockpapershotgun.com/2019/12/24/the-rps-advent-calendar-2019-dec-24th/">The RPS Advent Calendar 2019, Dec 24th</a>
			</p>

			<p class="label">
				Best Fish 2019			</p>

				
			<a href="https://www.rockpapershotgun.com/2019/12/24/the-rps-advent-calendar-2019-dec-24th/#comments" class="comment-count ">
			<i class="fa fa-comment-o"></i>
			64		</a>
			</div>
	</div>
</div>                                    </div>

                                        </div>
                <div class="mpu-container">
                    		<div
			class="lazyload ad-lazyload"
			data-dfp-id="RPS_Lazy_Load_HP_MPU"
			data-dfp-sizes="300x250"
			data-dfp-targeting="site=rockpapershotgun.com,lazyload=true,sticky=false,position=rockpapershotgun.com"
			data-dfp-responsive=""
			id="div-ga-RPS_Lazy_Load_HP_MPU"
					></div>
	                </div>
                    </div>
    		
	</div>


<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/Lightbox.js?v2.1.1"></script>
<script>
	$(document).ready(function() {
		new Lightbox({});
	});
</script>

<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/VideoHub.js?v2.1.1"></script>
<script>
	$(document).ready(function() {
		new VideoHub({
			lang: {
				error: "Oh no! Something went wrong.",
			},
			limit: 6,
			canUpdateHistory: false,
			version: "desktop",
			autoplay: false,
			showAds: "1"
		});
	});
</script>




		</main>

					<aside>
				<div id="skyscraper">
							<div
			class="ad-hd ad-halfpage"
			data-dfp-id="RPS_HP"
			data-dfp-sizes="300x250,160x600,300x600,300x1050"
			data-dfp-targeting="site=rockpapershotgun.com"
			data-dfp-responsive=""
			id="div-ga-RPS_HP"
			data-ghost-zone="26"		></div>
					</div>

				<div id="right-rail"></div>
			</aside>
			</div>
</div>


<footer class="footer">
	<div class="container-1260">
		<div class="about">
			<a href="https://www.rockpapershotgun.com" class="logo">
				<img src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/images/logo.svg" alt="Rock Paper Shotgun"/>
			</a>
			<p>&reg; &copy; 2019. Rock Paper Shotgun and RPS are registered trade marks of Gamer Network Limited.</p>
			<p>Today's scotch egg consumption: 2442</p>
			<p>Hivemind Throbometer reading: 0.399%</p>
		</div>

					<div class="explore">
				<p class="section-title">Explore</p>
				<ul>
											<li>
							<a href="/category/featured-articles">Features</a>
						</li>
											<li>
							<a href="/pc-game-reviews">Reviews</a>
						</li>
											<li>
							<a href="/category/pc-game-news">News</a>
						</li>
											<li>
							<a href="/category/hardware">Hardware</a>
						</li>
											<li>
							<a href="/videos">Videos</a>
						</li>
											<li>
							<a href="/guides">Guides</a>
						</li>
											<li>
							<a href="/supporters-only">Supporters Only</a>
						</li>
										<li>
						<a href="https://soundcloud.com/rockpapershotgun">Podcast</a>
					</li>
					<li>
						<a href="/authors">Author index</a>
					</li>
					<li>
						<a href="/games?letter=a">Game index</a>
					</li>
					<li>
						<a href="/tags?letter=a">Topic index</a>
					</li>
				</ul>
			</div>

			<div class="staff">
				<p class="section-title">Staff</p>
				<ul>
											<li>
							<a href="https://www.rockpapershotgun.com/author/gonnas/">Graham Smith</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/alicebell/">Alice Bell</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/aliceoconnor/">Alice O'Connor</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/brendan-caldwell/">Brendan Caldwell</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/katharinebyrne/">Katharine Castle</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/coxmatt/">Matt Cox</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/daveirwin/">Dave Irwin</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/olivertoms/">Ollie Toms</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/matthew-castle/">Matthew Castle</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/aliceliguori/">Alice Liguori</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/natecrowley/">Nate Crowley</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/astrid-johnson/">Astrid Johnson</a>
						</li>
											<li>
							<a href="https://www.rockpapershotgun.com/author/sinvega/">Sin Vega</a>
						</li>
									</ul>
			</div>

			<div class="helpful-links">
				<p class="section-title">Helpful links</p>
				<ul>
					<li><a href="/about-pc-gaming-rps" rel="nofollow">About us</a></li>
<li><a href="mailto:contact@rockpapershotgun.com" rel="nofollow noopener">Contact us</a></li>
<li><a href="https://discord.gg/rockpapershotgun" rel="nofollow noopener">Discord</a></li>
<li><a href="https://forum.rockpapershotgun.com" rel="nofollow noopener">Forum</a></li>
<li><a href="http://feeds.feedburner.com/RockPaperShotgun" rel="nofollow noopener">RSS</a></li>
<li><a href="/privacy" rel="nofollow">Cookies</a></li>
<li><a href="https://privacy.reedexpo.com/en-gb.html" target="_blank" rel="nofollow">Privacy Policy</a></li>
<li>
	<a href="https://www.facebook.com/rockpapershot" rel="nofollow noopener" title="Rock Paper Shotgun on Facebook"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/rockpapershot" rel="nofollow noopener" title="Rock Paper Shotgun on Twitter"><i class="fa fa-twitter"></i></a>
	<a href="https://steamcommunity.com/groups/rps" rel="nofollow noopener" title="Rock Paper Shotgun on Steam"><i class="fa fa-steam"></i></a>
</li>

				</ul>
			</div>

			<div class="network">
				<p class="section-title">Gamer Network</p>
				<ul>
					<li><a href="https://www.dicebreaker.com" target="_blank" rel="noopener">Dicebreaker</a></li>
					<li><a href="https://www.eurogamer.net" target="_blank" rel="noopener">Eurogamer</a></li>
					<li><a href="https://www.gamesindustry.biz" target="_blank" rel="noopener">GamesIndustry.biz</a></li>
					<li><a href="https://www.jelly.deals" target="_blank" rel="noopener">Jelly Deals</a></li>
					<li><a href="https://www.metabomb.net" target="_blank" rel="noopener">Metabomb</a></li>
					<li><a href="https://www.nintendolife.com" target="_blank" rel="noopener">Nintendo Life</a></li>
					<li><a href="https://www.pushsquare.com" target="_blank" rel="noopener">Push Square</a></li>
					<li><a href="https://www.usgamer.net" target="_blank" rel="noopener">USgamer</a></li>
					<li><a href="https://www.vg247.com" target="_blank" rel="noopener">VG247</a></li>
					<li><a href="https://www.videogameschronicle.com" target="_blank" rel="noopener">VGC</a></li>
				</ul>
			</div>

			<div class="events">
				<p class="section-title">Events</p>
				<ul>
					<li><a href="https://www.egx.net/egx" target="_blank" rel="noopener">EGX</a></li>
					<li><a href="https://www.egx.net/berlin" target="_blank" rel="noopener">EGX Berlin</a></li>
					<li><a href="https://www.egx.net/rezzed" target="_blank" rel="noopener">EGX Rezzed</a></li>
					<li><a href="https://www.mcmcomiccon.com" target="_blank" rel="noopener">MCM Comic-Con</a></li>
					<li><a href="http://www.paxsite.com" target="_blank" rel="noopener">PAX</a></li>
					<li><a href="http://www.starwarscelebration.com" target="_blank" rel="noopener">Star Wars Celebration</a></li>
				</ul>
			</div>
			</div>
</footer>

<script>
	$(document).ready(function() {
		$("img[alt]").each(function(i) {
			$(this).attr('title', $(this).attr('alt'));
		});
	});
</script>

<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/StreamWidget.js?v2.1.1" defer="defer"></script>
<script>
	$(document).ready(function() {
		let args = {
			lang: {
				show: "Show stream",
				hide: "Hide stream"
			},
			version: "desktop"
		};
		new StreamWidget(args);
	});
</script>


	
		
		<script>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</script>
	
    <script>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8518622" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8518622&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

			<script	  type = "text/javascript">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</script>
	    <script src="//s.skimresources.com/js/87431X1560958.skimlinks.js"></script>
    <script>
        (function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/12431/px.js');
    </script>
    <script src="https://sak.userreport.com/gamer-network/launcher.js" async id="userreport-launcher-script"></script>
            <script>
            jQuery(document).ready(function(){
                function youtube_parser(url){
                    var regExp = /^.*((youtu.be\/)|(v\/)|(\/u\/\w\/)|(embed\/)|(watch\?))\??v?=?([^#\&\?]*).*/;
                    var match = url.match(regExp);
                    return (match&&match[7].length==11)? match[7] : false;
                }
                jQuery('article main iframe').each(function(){
                    check_yt = youtube_parser(jQuery(this).attr('src'));
                    if(check_yt){
                        jQuery(this).attr('id', 'yt-' + check_yt);
                        jQuery.getJSON( "https://gamernetwork.bbvms.com/json/search?query=%22" + check_yt + "%22", function( data ) {
                            if(data['items'][0]) {
                                replace_yt = check_yt;
                                if(data['items'][0]['youtubeImportId_string']) {
                                    replace_yt = data['items'][0]['youtubeImportId_string'];
                                }
                                if(data['items'][0]['YouTube_id_string']) {
                                    replace_yt = data['items'][0]['YouTube_id_string'];
                                }
                                yt_video_wrapper = jQuery('#yt-' + replace_yt).parent();
                                jQuery(yt_video_wrapper).after('<figure class="video"><div class="bb_wrapper"><script type="text/javascript" src="//gamernetwork.bbvms.com/p/rock_paper_shotgun/c/' + data['items'][0]['id'] + '.js" async="true"><\/script></div><div class="watch-button"><a href="https://www.youtube.com/watch?v=' + data['items'][0]['youtubeImportId_string'] + '" target="_blank" onclick="ga(\'send\',\'event\',\'Video\',\'Click YT Link\',\'' + replace_yt + '\')" class="button">Watch on YouTube</a></div></div>');
                                jQuery(yt_video_wrapper).remove();
                            };
                        });
                    }
                });
            });
        </script>
        
		<script>
			function mormontLoaded () {
				mormont('set', 'section', 'article');
				mormont('set', 'language', 'en');
				mormont('set', 'platforms', ["pc"]);
				mormont('set', 'published', "2019-12-27T13:00:33+00:00");
				mormont('set', 'article_type', "news");
				mormont('set', 'author', "Tim Stone"); 
				mormont('set', 'tags', ['tag:foxer']); 
				mormont('send', 'pageview');
									mormont('configure', 'property', 'rockpapershotgun');
					mormont('configure', 'label', "You may also like&hellip;");
					mormont('configure', 'recommendations_site', 'www.rockpapershotgun.com');
					mormont('configure', 'selector', 'article > main');
					mormont('configure', 'render_recommendations', true);
					mormont('configure', 'max_rec_links', 2);
					mormont('configure', 'max_containers', 2);
					mormont('configure', 'size_breakpoint', 0);
					mormont('fetchRecommendations');
					mormont('trackClicks', ['article > main']);
								};
		</script>
		<script src="https://cdn.gamer-network.net/2018/scripts/mormont/v2.23.0/mormont.js" async onload="mormontLoaded()"></script>
	<script src="//cdn.gamer-network.net/2018/scripts/edmonds/1.3.2/edmonds.js"></script>
    <script>
      jQuery(document).ready(function() {
          renderEdmonds('.edmonds-block', {
              'site': 'rockpapershotgun.com',
              
          });
      });
    </script>
  <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_tc_translations = {"comment_delete":"Do you really want to trash this comment?","delete_error":"Error deleting comment","comment_delete_ban_ip":"Do you really want to trash this comment and ban the IP and email address?","comment_delete_replies":"Do you really want to trash this comment and all the replies?","comment_delete_replies_ban_ip":"Do you really want to trash this comment with all the replies and ban the IP?","moderate_future":"Moderate future comments by this user","unmoderate":"Unmoderated","without_moderation":"Allow user to comment without moderation","moderate":"Moderated","mod_error":"Error","wait":"Wait..."};
var fv_tc_ajaxurl = "https:\/\/www.rockpapershotgun.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rockpapershotgun.com/wp-content/plugins/thoughtful-comments/js/fv_tc.js?ver=0.3.1'></script>
<!-- Wordpress Blocks plugin developed by RenzoJohnson.com -->		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
	<script src="//cdn.gamer-network.net/plugins/dfp/async.dfp.1.1.24.min.js"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/jquery.viewport.js?v2.1.1"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/ad-related.js?v2.1.1"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/InlineAds.js?v2.1.1"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/SidebarAds.js?v2.1.1"></script>
	<script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/js-cookie.js?v2.1.1"></script>
    <script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/CookieGDPR.js?v2.1.1"></script>
    <script src="https://www.rockpapershotgun.com/wp-content/themes/rps-2018/js/inread.bbvms.js?v2.1.1"></script>



<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/9699.js" async="async"></script>

</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2745/3012 objects using memcache
Database Caching 65/79 queries in 0.131 seconds using memcache

 Served from: rockpapershotgun.com @ 2019-12-27 15:51:13 by W3 Total Cache -->