<!DOCTYPE html>
<html lang="en">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Underwater citybuilder Aquatico challenges you to build Rapture in January | Rock Paper Shotgun</title>

  <meta property="og:description" content="Aquatico is an ambitious underwater citybuilder in which you have to deal with the logistics of building a Rapture-like city and keeping its citizens happy.">
  <meta property="og:site_name" content="Rock Paper Shotgun">
  <meta property="og:title" content="Underwater citybuilder Aquatico challenges you to build Rapture in January">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.rockpapershotgun.com/underwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january">
  <meta property="og:image" content="https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/aquatico-screenshot.jpg">
  <meta property="article:published_time" content="2022-12-20T22:13:12.345608+00:00">
  <meta property="article:tag" content="Overseer Games">
  <meta property="article:tag" content="Strategy">
  <meta property="article:tag" content="Digital Reef Games">
  <meta property="article:tag" content="Aquatico">
  <meta property="article:tag" content="Management">

  <meta name="description" content="Aquatico is an ambitious underwater citybuilder in which you have to deal with the logistics of building a Rapture-like city and keeping its citizens happy.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="Aquatico is an ambitious underwater citybuilder in which you have to deal with the logistics of building a Rapture-like city and keeping its citizens happy.">
  <meta name="twitter:title" content="Underwater citybuilder Aquatico challenges you to build Rapture in January">
  <meta name="twitter:image" content="https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/aquatico-screenshot.jpg">
  <meta name="twitter:image:alt" content="An underwater cityscape from Aquatico">
  <meta name="twitter:creator" content="@rockpapershot">
  <meta name="twitter:site" content="@rockpapershot">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" sizes="180x180" href="/static/52fe1429532b9302b20b9168ba79242b/icon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/52fe1429532b9302b20b9168ba79242b/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/52fe1429532b9302b20b9168ba79242b/icon/favicon-16x16.png">
<link rel="mask-icon" href="/static/52fe1429532b9302b20b9168ba79242b/icon/safari-pinned-tab.svg" color="#e7387d">
<link rel="shortcut icon" href="/static/52fe1429532b9302b20b9168ba79242b/icon/favicon.ico">
<meta name="msapplication-TileColor" content="#e7387d">
<meta name="theme-color" content="#009c7c">
<script type="application/ld+json">
{"@context": "https://schema.org", "@type": "NewsArticle", "articleSection": "News", "author": {"@context": "https://schema.org", "@type": "Person", "description": "Graham used to be to blame for all this.", "email": "graham@rockpapershotgun.com", "image": "https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg", "jobTitle": "Contributor", "name": "Graham Smith", "url": "https://www.rockpapershotgun.com/authors/graham-smith", "worksFor": {"@type": "Organization", "name": "Rock Paper Shotgun", "url": "https://www.rockpapershotgun.com"}}, "datePublished": "2022-12-20T22:13:12.345608+00:00", "description": "Aquatico is an ambitious underwater citybuilder in which you have to deal with the logistics of building a Rapture-like city and keeping its citizens happy.", "headline": "Underwater citybuilder Aquatico challenges you to build Rapture in January", "image": ["https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/thumbnail/1200x1200/quality/100/aquatico-screenshot.jpg", "https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/thumbnail/1200x900/quality/100/aquatico-screenshot.jpg", "https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/thumbnail/1600x900/quality/100/aquatico-screenshot.jpg"], "inLanguage": "en", "keywords": ["Overseer Games", "Strategy", "Digital Reef Games", "Aquatico", "Management"], "mainEntityOfPage": "https://www.rockpapershotgun.com/underwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "height": 60, "url": "https://assets2.rockpapershotgun.com/rockpapershotgun-logo-small.png", "width": 600}, "name": "Rock Paper Shotgun", "url": "https://www.rockpapershotgun.com/"}, "url": "https://www.rockpapershotgun.com/underwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january"}
</script>



<script type="application/ld+json">
{"@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "item": "https://www.rockpapershotgun.com/", "name": "Home", "position": 1}, {"@type": "ListItem", "item": "https://www.rockpapershotgun.com/news", "name": "News", "position": 2}, {"@type": "ListItem", "item": "https://www.rockpapershotgun.com/games/aquatico", "name": "Aquatico", "position": 3}]}
</script>

  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({"content": {"articleAuthor": "Graham Smith", "articleTitle": "Underwater citybuilder Aquatico challenges you to build Rapture in January", "articleTopic": "aquatico,digital-reef-games,management,overseer-games,strategy", "articleType": "news", "hasComments": false, "id": "583fea40-2fe5-431f-a7ee-e55a7e9ff977", "onlineDate": "2022-12-20", "pageNumber": 1, "paywall": false, "product": "aquatico", "updatedDate": "2022-12-20"}, "page": {"name": "article"}, "site": {"name": "Rock Paper Shotgun", "type": "reedpop:digital:gaming-popverse"}, "visitor": {"userType": "anonymous"}});
  </script>
<script>
permutivePageData = {
  "user" : {
      "logged_in": false,
      "subscriber": false,
  },
    ...{"article": {"author": "Graham Smith", "date_published": "2022-12-20T22:13:12.345608+00:00", "type": "News"}, "classifications_watson": {"categories": "$alchemy_taxonomy", "keywords": "$alchemy_keywords"}, "companies": ["Digital Reef Games", "Overseer Games"], "video_games": [{"genres": ["Strategy", "Management"], "name": "Aquatico"}]}
};

!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});

window.permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};


permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2667859-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());

      gtag('config', 'AW-1022621291');

    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {"dimension1": "news", "dimension2": "aquatico,digital-reef-games,management,overseer-games,strategy", "dimension3": "Graham Smith", "dimension4": "0", "dimension5": "0", "dimension7": "2022-12-20", "dimension8": "aquatico"};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-2667859-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-SPJCMNXV5E', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-2667859-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {"user": "unregistered"}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/rockpapershotgun.com/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script><script>
  document.addEventListener('DOMContentLoaded', () => {
    const sendToPiwik = (action, label, position=null) => {
      const data = ['navigation', action];
      if (label) data.push(label);
      if (label && Number.isInteger(position)) data.push(position);
      window._paq = window._paq || [];
      window._paq.push(['trackEvent', ...data]);
    };

    const registerClicks = (selector, action, labelOverride=null, position=null, parent=document) => {
      parent.querySelectorAll(selector).forEach((item, index) => {
        item.addEventListener('click', () => sendToPiwik(action, labelOverride || item.textContent.trim(), position));
      });
    };

    const registerSectionClicks = (selector, action) => {
        document.querySelectorAll(selector).forEach((section) => {
          const sectionTitle = section.querySelector('.section_title');
          const label = sectionTitle ? sectionTitle.textContent.trim() : 'no label';
          section.querySelectorAll('.summary').forEach((summary, position) => {
            registerClicks('a', action, label, position + 1, summary);
          });
        });
    };

    registerClicks('.app_header .nav_primary a', 'main navigation menu');
    registerClicks('.app_header .nav_secondary a', 'sub navigation menu');


      registerSectionClicks('#content_below .page_content section', 'article shelf click');
      registerClicks('.page_content .article_body_content a:not([data-lightbox])', 'article body click');
  });
</script>  <script>
    function appendOneSignal() {
      if (window.oneSignalDone) return;

      const script = document.createElement('script');
      script.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js';
      script.type = 'text/javascript';
      script.async = true;

      script.onload = () => {
        window.OneSignal = window.OneSignal || [];
        var initConfig = {
          appId: "be23f17a-cc8a-428c-bbe5-5eff753ed73b",
          safari_web_id: "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d",
            promptOptions: {
              slidedown: {
                prompts: [
                  {
                    type: "category",
                    autoPrompt: true,
                    text: {
                      actionMessage: "We'd like to show you notifications for Rock Paper Shotgun latest news and updates.",
                      updateMessage: "Update your Rock Paper Shotgun push notification subscription preferences.",
                    },
                      delay: {
                        pageViews: 1,
                        timeDelay: 10
                      },
                    categories: [
                        {
                          tag: "news",
                          label: "News"
                        },
                        {
                          tag: "reviews",
                          label: "Reviews"
                        },
                        {
                          tag: "opinion",
                          label: "Opinion"
                        },
                        {
                          tag: "hardware",
                          label: "Hardware"
                        },
                        {
                          tag: "deals",
                          label: "Deals"
                        },
                        {
                          tag: "editors_choice",
                          label: "Editors Choice"
                        },
                    ]
                  }
                ]
              }
            },
          notifyButton: {
              enable: false,
          }
        }
        window.OneSignal.push(function() {
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/push/' };
          OneSignal.SERVICE_WORKER_PATH = 'push/onesignalsdkworker.js'
          OneSignal.init(initConfig);
        });
      };

      document.getElementsByTagName('head')[0].append(script);
      window.oneSignalDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendOneSignal);
  </script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/52fe1429532b9302b20b9168ba79242b/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/52fe1429532b9302b20b9168ba79242b/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1560958.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '700623604017080');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/52fe1429532b9302b20b9168ba79242b/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>


  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'rockpapershotgun.com',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>





  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="f6950cfb-6f09-4e7d-8fdf-3415107ca910"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.rockpapershotgun.com/underwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january">

      <link rel="alternate" type="application/rss+xml" href="/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScriptModule = document.createElement('script');
        apesterScriptModule.type = 'module';
        apesterScriptModule.src = 'https://sdk.apester.com/web-sdk.core.min.js';

        const apesterScriptNoModule = document.createElement('script');
        apesterScriptNoModule.noModule = true;
        apesterScriptNoModule.async = true;
        apesterScriptNoModule.src = 'https://sdk.apester.com/web-sdk.core.legacy.min.js';

        document.getElementsByTagName('head')[0].appendChild(apesterScriptModule);
        document.getElementsByTagName('head')[0].appendChild(apesterScriptNoModule);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
    <!-- Webgains verification code: -->
    <!-- WGCCxxx -->
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_trending">

        <ul>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/warzone-2-best-guns"
                      data-active="false"
                      
                    >
                        Warzone 2 best guns
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/overwatch-2-tier-list"
                      data-active="false"
                      
                    >
                        Overwatch 2 hero tier list
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/fifa-23-ratings"
                      data-active="false"
                      
                    >
                        FIFA 23 ratings and best players
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/genshin-impact-banners"
                      data-active="false"
                      
                    >
                        Next Genshin Impact banner
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/elden-ring-boss-locations"
                      data-active="false"
                      
                    >
                        Elden Ring boss locations and order
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/best-minecraft-seeds-java-survival-seeds"
                      data-active="false"
                      
                    >
                        The best Minecraft 1.19 seeds
                    </a>
                  </li>
        </ul>
  </nav>
  <nav class="nav_main">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets2.rockpapershotgun.com/0275_rockpapershotgun-logo.svg" alt="Rock Paper Shotgun" loading="eager">
</a>


  <nav class="nav_primary">
        

        <ul>
                  <li>
                    <a
                      href="/latest"
                      data-active="false"
                      
                    >
                        Latest
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/hardware"
                      data-active="false"
                      
                    >
                        Hardware
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guides
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
        

        <ul>
                  <li>
                    <a
                      href="/topics/bestest-bests"
                      data-active="false"
                      
                    >
                        Bestest Bests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/free-games"
                      data-active="false"
                      
                    >
                        Free games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/supporters"
                      data-active="false"
                      
data-dtm="subs-conv-driver-header-menu"                    >
                        Supporters
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/podcasts"
                      data-active="false"
                      
                    >
                        Podcasts
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://discord.gg/rockpapershotgun"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Discord
                    </a>
                  </li>
                  <li>
                    <a
                      href="/rss"
                      data-active="false"
                      
                    >
                        RSS
                    </a>
                  </li>
        </ul>
  </nav>

<div class="commercial button_group">
  <a
    href="/subscribe"
    class="button supporter"
    data-dtm="subs-conv-driver-header"
  >
    Support us
  </a>

    <a href="/newsletters" class="button newsletter">
      Join our newsletter
    </a>

  <a
    href="https://store.reedpop.com/collections/rock-paper-shotgun"
    target="_blank"
    rel="noopener"
    class="button store"
  >
    Visit our store
  </a>
</div>
      <div class="actions">
  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

  <div class="user_profile signed_out">
    <div class="button_group">
        <a class="button small login" href="/community/auth/start?next=/underwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january" rel="nofollow" data-dtm="registration-conv-driver-header-signin-createaccount">
Sign in / Create account        </a>
    </div>
  </div>
      </div>
  </nav>
        </header>

        <div id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="RPS_LB_1"
      data-dfp-sizes="728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=rockpapershotgun.com"
      id="RPS_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <main id="content_above">
        <div class="page_content">
  



<div class="disclaimer" data-compact="false">
If you click on a link and make a purchase we may receive a small commission.  <a href="/editorial-policy">Read our editorial policy</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
        

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/aquatico"
                      data-active="false"
                      
                    >
                        Aquatico
                    </a>
                  </li>
        </ul>
  </nav>
  </div>

    <div class="details">
  <h1 class="title">
        Underwater citybuilder Aquatico challenges you to build Rapture in&nbsp;January

  </h1>

        <span class="strapline">A week earlier than planned</span>

    </div>

    <div class="metadata">
<div class="avatar">
  <img
    src="https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg/BROK/thumbnail/70x70/quality/60/d49164d4a71f4197a6443d93e58738a3.jpg"
    srcset="https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg/BROK/thumbnail/70x70/quality/60/d49164d4a71f4197a6443d93e58738a3.jpg 1x, https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg/BROK/thumbnail/140x140/quality/60/d49164d4a71f4197a6443d93e58738a3.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Graham Smith avatar"
width="70" height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">by</span> <span class="name">                  <a href="/authors/graham-smith">Graham Smith</a>
</span>                <span class="job_title">
                  Contributor
                </span>
        </div>


          <div class="published_at">
Published on <time datetime="2022-12-20T22:13:12+00:00">Dec. 20, 2022</time>          </div>
    </div>



  <div id="header_share_wrapper" class="social_share">
    <ul class="share_list">
          <li>
            <a
              href="mailto:?subject=Check%20out%20this%20article%20on%20Rock%20Paper%20Shotgun&amp;body=Underwater%20citybuilder%20Aquatico%20challenges%20you%20to%20build%20Rapture%20in%20January%20https%3A%2F%2Fwww.rockpapershotgun.com%2Funderwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january?utm_source=social_sharing&amp;utm_medium=Email&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="email"
            >
              


      <span
      class="icon"
      data-icon="envelope"
      data-type="solid"
        title="Share this via email"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rockpapershotgun.com%2Funderwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january?utm_source=social_sharing&amp;utm_medium=Facebook&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="facebook"
            >
              


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Share this via Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rockpapershotgun.com%2Funderwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january&amp;title=Underwater%20citybuilder%20Aquatico%20challenges%20you%20to%20build%20Rapture%20in%20January?utm_source=social_sharing&amp;utm_medium=Reddit&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="reddit"
            >
              


      <span
      class="icon"
      data-icon="reddit"
      data-type="brands"
        title="Share this via Reddit"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitter.com/intent/tweet?text=Underwater%20citybuilder%20Aquatico%20challenges%20you%20to%20build%20Rapture%20in%20January%20https%3A%2F%2Fwww.rockpapershotgun.com%2Funderwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january?utm_source=social_sharing&amp;utm_medium=Twitter&amp;utm_campaign=social_sharing"
              class="social_icon circle"
              data-type="twitter"
            >
              


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Share this via Twitter"
    ></span>


            </a>
          </li>
      <li>
        <button
          class="social_icon circle"
          data-url="https://www.rockpapershotgun.com/underwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january?utm_source=social_sharing&amp;utm_medium=CopyLink&amp;utm_campaign=social_sharing"
          data-type="copy"
        >
              <span
      class="icon"
      data-icon="copy"
      data-type="solid"
        title="Copy URL"
    ></span>

        </button>
      </li>
    </ul>
  </div>

  <script>
    headerSocialShare = document.querySelector('#header_share_wrapper');
    window.addEventListener('articleScripts', () => {
      new BrockmanSocialShare({
        container: headerSocialShare,
        selector: '.social_icon',
        location: 'header',
      });
    });
  </script>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/aquatico-screenshot.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/resize/880%3E/format/jpg/quality/80/aquatico-screenshot.jpg"
    srcset="https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/resize/880%3E/format/jpg/quality/80/aquatico-screenshot.jpg 1x, https://assets2.rockpapershotgun.com/aquatico-screenshot.jpg/BROK/resize/1760%3E/format/jpg/quality/80/aquatico-screenshot.jpg 2x"
loading="eager"    class="headline_image"
    alt="An underwater cityscape from Aquatico"
width="880" height="495"  >
  </a>

  </figure>
</div>
</header>  <div class="article_body">

        <div class="article_body_content">



            <p>Underwater citybuilder <a href="https://www.rockpapershotgun.com/games/aquatico">Aquatico</a> will submerge players on January 12th, 2023. This new release date comes a little more than a month after its release was set for January 19th, but I won't look a gift seahorse in the mouth. There's also a new trailer below which breaks down how you'll build your very own Rapture equivalent.
</p>
<!--more-->
<div class="blue_billywig">
<figure class="video_wrapper bluebillywig">
<script async data-cookies-src="https://gamernetwork.bbvms.com/p/rock_paper_shotgun_autoplay/c/5227091.js" data-lazyload="true" data-nocookies-src="https://gamernetwork.bbvms.com/p/rock_paper_shotgun_no_cookies/c/5227091.js"></script>
</figure>
<a class="button" href="https://www.youtube.com/watch?v=bfmkQ6lJ-w8" rel="noopener" target="_blank">
Watch on YouTube    </a>
</div>
<p>It's been a while since I've played BioShock, but was there a level where you explored a district run by a guy who was really good at laying pipes? Because Aquatico suggests that building an underwater city demands that <em>someone</em> be really good at laying pipes. 
</p>
<p>Aquatico is the kind of citybuilder that's concerned with logistics: how much fuel, oil, electricity, and oxygen you've got, and whether it's efficiently routed throughout your sprawling, multi-tiered city. From the menus, it looks like there are dozens of different resources to create, and a Dwarf Fortress-sized jobs board to maintain the necessary production chains. I can see everything from "Squid hunter" to "Fashion designer" listed, alongside 18 different kinds of drone.
</p>
<p>In the higher levels of your multi-tier city, you'll also need to satisfy the demands of your growing population. Simulated from crade to grave in enormous domed districts, your peeps require not just food but luxuries, education, security, religious fulfillment and more. 
</p>
<p>Aquatico looks engrossing and daunting. Rebecca felt the same way when <a href="https://www.rockpapershotgun.com/13-great-steam-next-fest-demos-to-get-you-started-this-october">she selected it as one of the best demos from Steam Next Fest</a> back in October. That demo is <a href="https://store.steampowered.com/app/1812300/Aquatico/">still available from Steam now</a>, if you want to give it a go before its full release next year.</p>

        </div>





  </div>
  </article>


<footer class="article_footer">



  
  <div class="tagged_with">
    <div class="section_title small">Tagged With</div>

    <ul>
        <li>
          <a href="/games/aquatico">Aquatico</a>
        </li>
        <li>
          <a href="/companies/digital-reef-games">Digital Reef Games</a>
        </li>
        <li>
          <a href="/companies/overseer-games">Overseer Games</a>
        </li>
    </ul>
  </div>



  <div class="footer-newsletter">
    <div class="footer-newsletter_title">Subscribe to the Rock Paper Shotgun Daily newsletter</div>
    <p>Get each day&#39;s biggest PC gaming stories delivered direct to your inbox.</p>
<a
  class="button popup sign-up"
    href="/community/auth/start?next=/newsletters/rockpapershotgun-daily/subscribe%3Fnext%3D%252Funderwater-citybuilder-aquatico-challenges-you-to-build-rapture-in-january"
    rel="nofollow"
>Sign up</a>  </div>

<script>
  (function(){
    const sendToPiwik = (action, newsletter) => {
      window._paq = window._paq || [];
      window._paq.push([
        'trackEvent',
        'conversion driver',
        `registration:conv-driver:${action}`,
        newsletter,
      ]);
    };

      const target = document.currentScript.parentElement;
      const button = target.querySelector('.button');
      if (button) button.addEventListener('click', () => sendToPiwik('newsletter-signup-start', 'rockpapershotgun-daily'));
  })();
</script>
  
  <div class="author_bio compact">
    <div class="section_title small">About the Author</div>




<div class="summary" data-type="persona">
    <a
      href="/authors/graham-smith"
      class="link_overlay"
      title="Graham Smith"
    ></a>

<div class="avatar">
  <img
    src="https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg/BROK/thumbnail/70x70/quality/60/d49164d4a71f4197a6443d93e58738a3.jpg"
    srcset="https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg/BROK/thumbnail/70x70/quality/60/d49164d4a71f4197a6443d93e58738a3.jpg 1x, https://assets2.rockpapershotgun.com/d49164d4a71f4197a6443d93e58738a3.jpg/BROK/thumbnail/140x140/quality/60/d49164d4a71f4197a6443d93e58738a3.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Graham Smith avatar"
width="70" height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/graham-smith">Graham Smith</a>
        </p>

        <p class="job_title">
          Contributor
        </p>


        <p class="bio">Graham used to be to blame for all this.</p>
  </div>
</div>  </div>





<div class="supporters_promo" data-supporter="false">
  <h3>Support Rock Paper Shotgun and get your first month for&nbsp;£1</h3>
  <p>Get your first month for £1 (normally £3.99) when you buy a Standard Rock Paper Shotgun subscription. Enjoy ad-free browsing, our monthly letter from the editor, and discounts on RPS merch. Your support helps us create more great writing about PC games.</p>
  <a
    class="button"
    href="/subscribe"
data-dtm="subs-conv-driver-article-below-content"  >
    See more information
  </a>
</div>

  <div id="comments">
    <div class="section_title small">Comments</div>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Please enable JavaScript to see comments.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/qmjyev',
          postCount: '0',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Sorry, but an error occurred. Please try again.`,
            emptyCommentError: `You need to write a response to submit a comment.`,
            errorMessage: `Comments failed to load.`,
            genericError: `Sorry, something went wrong.`,
            labelNoResponse: `Write a response to this article`,
            labelResponse: `See all responses to this article`,
            loading: `Loading`,
            postComment: `Post comment`,
            submittedComment: `Comment submitted. Thanks for contributing!`,
            writeComment: `Write a spectacular comment`,
            like: `Like`,
            unavailableLike: `You are not able to like this comment`,
            reportSubmitted: `Thank you for submitting a report about this comment. Your report will be added to a queue for our moderation team to review.`,
            emptyReportReason: `Please select a reason from the list for your report to be processed.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="RPS_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=rockpapershotgun.com"
      id="RPS_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </main>

  <div id="content_below">
      <div class="page_content">

    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="RPS_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=rockpapershotgun.com"
      id="RPS_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>

  <nav class="after_article">



    


  <section class="shelf" data-count="2" >
      <div class="section_title_wrapper">
          <div class="section_title">More On Aquatico</div>
      </div>







    <ul class="summary_items">

        <li>



<div
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-external="false"
  data-size="small"
>
      <a href="https://www.rockpapershotgun.com/13-great-steam-next-fest-demos-to-get-you-started-this-october" class="link_overlay" title="13 great Steam Next Fest demos to get you started this October" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/Steam-next-fest-october-2022english.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/Steam-next-fest-october-2022english.jpg"
    srcset="https://assets2.rockpapershotgun.com/Steam-next-fest-october-2022english.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/Steam-next-fest-october-2022english.jpg 1x, https://assets2.rockpapershotgun.com/Steam-next-fest-october-2022english.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/Steam-next-fest-october-2022english.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Artwork for the October 2022 Steam Next Fest"
width="275" height="155"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/13-great-steam-next-fest-demos-to-get-you-started-this-october" >
 13 great Steam Next Fest demos to get you started this October                    </a>
                </p>

                  <p class="strapline">We&#39;ll have more recs on the way later this week</p>


          </div>

          <div class="metadata">

                      <p class="author">Katharine Castle</p>

                  <p class="published_at">
                    <time datetime="2022-10-03T17:00:00+00:00">  2 months ago
</time>
                  </p>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/13-great-steam-next-fest-demos-to-get-you-started-this-october#comments" rel="nofollow">
    29
      </a>
  </p>
          </div>


      </div>
</div>        </li>

        <li>



<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="small"
>
      <a href="https://www.rockpapershotgun.com/aquatico-is-a-survival-city-builder-set-at-the-bottom-of-the-sea" class="link_overlay" title="Aquatico is a survival city builder set at the bottom of the sea" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/aquatico-header.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/aquatico-header.jpg"
    srcset="https://assets2.rockpapershotgun.com/aquatico-header.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/aquatico-header.jpg 1x, https://assets2.rockpapershotgun.com/aquatico-header.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/aquatico-header.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="A screenshot of Aquatico showing some futuristic buildings constructed at the bottom of the ocean."
width="275" height="155"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/aquatico-is-a-survival-city-builder-set-at-the-bottom-of-the-sea" >
 Aquatico is a survival city builder set at the bottom of the sea                    </a>
                </p>

                  <p class="strapline">Build your own Rapture</p>


          </div>

          <div class="metadata">

                      <p class="author">Graham Smith</p>

                  <p class="published_at">
                    <time datetime="2022-04-21T21:12:53+00:00">  8 months ago
</time>
                  </p>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/aquatico-is-a-survival-city-builder-set-at-the-bottom-of-the-sea#comments" rel="nofollow">
    6
      </a>
  </p>
          </div>


      </div>
</div>        </li>
    </ul>


  </section>




    


  <section class="shelf" data-count="8" data-type="carousel">
      <div class="section_title_wrapper">
          <div class="section_title">More News</div>
      </div>



  <div class="carousel">
      <div class="carousel_container">
          <button class="button left pagination_button" aria-label="Move backwards" disabled>
                <span
      class="icon"
      data-icon="angle-left"
      data-type="solid"
        title="Move backwards"
    ></span>

          </button>

          <div class="carousel_items" style="--carousel-item-count: 8;">



<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/be-a-gecko-and-climb-on-any-surface-in-the-gecko-gods" class="link_overlay" title="Be a gecko and climb on any surface in The Gecko Gods" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/the-gecko-gods_sQC2qFw.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/the-gecko-gods_sQC2qFw.jpg"
    srcset="https://assets2.rockpapershotgun.com/the-gecko-gods_sQC2qFw.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/the-gecko-gods_sQC2qFw.jpg 1x, https://assets2.rockpapershotgun.com/the-gecko-gods_sQC2qFw.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/the-gecko-gods_sQC2qFw.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/be-a-gecko-and-climb-on-any-surface-in-the-gecko-gods" >
 Be a gecko and climb on any surface in The Gecko Gods                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/wolfenstein-the-new-order-is-free-to-keep-right-now" class="link_overlay" title="Wolfenstein: The New Order is free to keep right now" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/wolfenstein-the-new-order_8iThuC0.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/wolfenstein-the-new-order_8iThuC0.jpg"
    srcset="https://assets2.rockpapershotgun.com/wolfenstein-the-new-order_8iThuC0.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/wolfenstein-the-new-order_8iThuC0.jpg 1x, https://assets2.rockpapershotgun.com/wolfenstein-the-new-order_8iThuC0.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/wolfenstein-the-new-order_8iThuC0.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/wolfenstein-the-new-order-is-free-to-keep-right-now" >
 Wolfenstein: The New Order is free to keep right now                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/risk-of-rain-returns-will-remaster-the-classic-2d-roguelike-next-year" class="link_overlay" title="Risk Of Rain Returns will remaster the classic 2D roguelike next year" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/risk-of-rains-returns.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/risk-of-rains-returns.jpg"
    srcset="https://assets2.rockpapershotgun.com/risk-of-rains-returns.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/risk-of-rains-returns.jpg 1x, https://assets2.rockpapershotgun.com/risk-of-rains-returns.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/risk-of-rains-returns.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/risk-of-rain-returns-will-remaster-the-classic-2d-roguelike-next-year" >
 Risk Of Rain Returns will remaster the classic 2D roguelike next year                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/kickpunching-brawler-sifu-is-coming-to-steam-in-march" class="link_overlay" title="Kickpunching brawler Sifu is coming to Steam in March" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/sifu-corridor.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/sifu-corridor.jpg"
    srcset="https://assets2.rockpapershotgun.com/sifu-corridor.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/sifu-corridor.jpg 1x, https://assets2.rockpapershotgun.com/sifu-corridor.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/sifu-corridor.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/kickpunching-brawler-sifu-is-coming-to-steam-in-march" >
 Kickpunching brawler Sifu is coming to Steam in March                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/classic-point-and-click-adventure-broken-sword-directors-cut-is-free-on-gog" class="link_overlay" title="Classic point-and-click adventure Broken Sword: Director’s Cut is free on GOG" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/Broken-Sword-Nico.PNG/BROK/thumbnail/240x135/format/jpg/quality/80/Broken-Sword-Nico.PNG"
    srcset="https://assets2.rockpapershotgun.com/Broken-Sword-Nico.PNG/BROK/thumbnail/240x135/format/jpg/quality/80/Broken-Sword-Nico.PNG 1x, https://assets2.rockpapershotgun.com/Broken-Sword-Nico.PNG/BROK/thumbnail/480x270/format/jpg/quality/80/Broken-Sword-Nico.PNG 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/classic-point-and-click-adventure-broken-sword-directors-cut-is-free-on-gog" >
 Classic point-and-click adventure Broken Sword: Director’s Cut is free on GOG                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/modern-warfare-2-suplexes-christmas-with-festive-multiplayer-makeover" class="link_overlay" title="Modern Warfare 2 suplexes Christmas with festive multiplayer makeover" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/Call-Of-Duty-Warzone-2-Klaus.PNG/BROK/thumbnail/240x135/format/jpg/quality/80/Call-Of-Duty-Warzone-2-Klaus.PNG"
    srcset="https://assets2.rockpapershotgun.com/Call-Of-Duty-Warzone-2-Klaus.PNG/BROK/thumbnail/240x135/format/jpg/quality/80/Call-Of-Duty-Warzone-2-Klaus.PNG 1x, https://assets2.rockpapershotgun.com/Call-Of-Duty-Warzone-2-Klaus.PNG/BROK/thumbnail/480x270/format/jpg/quality/80/Call-Of-Duty-Warzone-2-Klaus.PNG 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/modern-warfare-2-suplexes-christmas-with-festive-multiplayer-makeover" >
 Modern Warfare 2 suplexes Christmas with festive multiplayer makeover                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/escape-from-tarkov-goes-dungeon-crawling-in-dark-and-darker" class="link_overlay" title="Escape From Tarkov goes dungeon-crawling in Dark And Darker" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/dark-and-darker-b.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/dark-and-darker-b.jpg"
    srcset="https://assets2.rockpapershotgun.com/dark-and-darker-b.jpg/BROK/thumbnail/240x135/format/jpg/quality/80/dark-and-darker-b.jpg 1x, https://assets2.rockpapershotgun.com/dark-and-darker-b.jpg/BROK/thumbnail/480x270/format/jpg/quality/80/dark-and-darker-b.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/escape-from-tarkov-goes-dungeon-crawling-in-dark-and-darker" >
 Escape From Tarkov goes dungeon-crawling in Dark And Darker                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>


<div
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-external="false"
  data-size="default"
>
      <a href="https://www.rockpapershotgun.com/classic-fps-star-wars-dark-forces-has-gotten-a-well-deserved-glow-up" class="link_overlay" title="Classic FPS Star Wars: Dark Forces has gotten a well deserved glow-up" ></a>




<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/Star-Wars-Dark-Forces-Force-Engine.png/BROK/thumbnail/240x135/format/jpg/quality/80/Star-Wars-Dark-Forces-Force-Engine.png"
    srcset="https://assets2.rockpapershotgun.com/Star-Wars-Dark-Forces-Force-Engine.png/BROK/thumbnail/240x135/format/jpg/quality/80/Star-Wars-Dark-Forces-Force-Engine.png 1x, https://assets2.rockpapershotgun.com/Star-Wars-Dark-Forces-Force-Engine.png/BROK/thumbnail/480x270/format/jpg/quality/80/Star-Wars-Dark-Forces-Force-Engine.png 2x"
loading="lazy"    class="thumbnail_image"
    alt=""
width="240" height="135"  >
</div>
      <div class="wrapper">
                  <div class="details">

                <p class="title">
                    <a href="https://www.rockpapershotgun.com/classic-fps-star-wars-dark-forces-has-gotten-a-well-deserved-glow-up" >
 Classic FPS Star Wars: Dark Forces has gotten a well deserved glow-up                    </a>
                </p>



          </div>

          <div class="metadata">



          </div>


      </div>
</div>          </div>

          <button class="button right pagination_button" aria-label="Move forwards">
                <span
      class="icon"
      data-icon="angle-right"
      data-type="solid"
        title="Move forwards"
    ></span>

          </button>
      </div>

      <nav class="carousel_pages">
            <button class="button outline page active" aria-label="Scroll to item 1" data-index="0"></button>
            <button class="button outline page" aria-label="Scroll to item 2" data-index="1"></button>
            <button class="button outline page" aria-label="Scroll to item 3" data-index="2"></button>
            <button class="button outline page" aria-label="Scroll to item 4" data-index="3"></button>
            <button class="button outline page" aria-label="Scroll to item 5" data-index="4"></button>
            <button class="button outline page" aria-label="Scroll to item 6" data-index="5"></button>
            <button class="button outline page" aria-label="Scroll to item 7" data-index="6"></button>
            <button class="button outline page" aria-label="Scroll to item 8" data-index="7"></button>
      </nav>

    <script>
      (function(){
        const target = document.currentScript.closest('.carousel');
        window.addEventListener('articleScripts', () => new BrockmanCarousel({ target }));
      })();
    </script>
  </div>

  </section>



  </nav>


  <div class="merch_component ">
    <a class="link_overlay" href="https://store.reedpop.com/collections/rock-paper-shotgun" target="_blank" rel="noopener" title="Underwater citybuilder Aquatico challenges you to build Rapture in January"></a>
    <div class="details">
  <img
    src="https://assets2.rockpapershotgun.com/rockpapershotgun-logo-small.png/BROK/resize/200%3E/rockpapershotgun-logo-small.png"
    srcset="https://assets2.rockpapershotgun.com/rockpapershotgun-logo-small.png/BROK/resize/200%3E/rockpapershotgun-logo-small.png 1x, https://assets2.rockpapershotgun.com/rockpapershotgun-logo-small.png/BROK/resize/400%3E/rockpapershotgun-logo-small.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Rock Paper Shotgun logo"
width="200" height="20"  >
      <p class="title">We&#39;ve been talking, and we think that you should wear clothes</p>
      <p class="strapline">Total coincidence, but we sell some clothes</p>
      <a class="button" href="https://store.reedpop.com/collections/rock-paper-shotgun">
        Buy RPS stuff here
      </a>
    </div>
    <div class="asset">
  <img
    src="https://assets2.rockpapershotgun.com/0422_rockpapershotgun-merch.png/BROK/resize/200%3E/0422_rockpapershotgun-merch.png"
    srcset="https://assets2.rockpapershotgun.com/0422_rockpapershotgun-merch.png/BROK/resize/200%3E/0422_rockpapershotgun-merch.png 1x, https://assets2.rockpapershotgun.com/0422_rockpapershotgun-merch.png/BROK/resize/400%3E/0422_rockpapershotgun-merch.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Rock Paper Shotgun Merch"
width="200" height="193"  >
    </div>
    <script>
      const buttons = document.querySelectorAll('.merch_component');
      for (i = 0; i < buttons.length; i++) {
        buttons[i].addEventListener('click', function(e) {
          gtag('event', 'click', {
            'event_category': 'Store Component',
            'event_label': window.location.href,
          });
        });
      }
    </script>
  </div>

  <script>
    window.addEventListener('articleScripts', function() {
      new BrockmanTrackStacks({});
    });
  </script>

      </div>
  </div>
            </div>

        </div>

        <footer class="app_footer">
  <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets2.rockpapershotgun.com/0275_rockpapershotgun-logo.svg" alt="Rock Paper Shotgun" loading="eager">
</a>

  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>All rights reserved. No part of this site or its content may be reproduced without the permission of the copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/rockpapershot"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Check us out on Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/rockpapershot"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Check us out on Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.instagram.com/rockpapershot"
              class="social_icon"
              data-type="instagram"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="instagram"
      data-type="brands"
        title="Check us out on Instagram"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/channel/UC5bKSAZBvV9AKlBJPG0Py-A"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Check us out on YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitch.tv/rockpapershotgun"
              class="social_icon"
              data-type="twitch"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitch"
      data-type="brands"
        title="Check us out on Twitch"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.linkedin.com/company/rock-paper-shotgun-ltd"
              class="social_icon"
              data-type="linkedin"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="linkedin"
      data-type="brands"
        title="Check us out on LinkedIn"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
            <span class="label">Explore</span>


        <ul>
                  <li>
                    <a
                      href="/latest"
                      data-active="false"
                      
                    >
                        Latest
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/hardware"
                      data-active="false"
                      
                    >
                        Hardware
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guides
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games?letter=a"
                      data-active="false"
                      
                    >
                        Games
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
            <span class="label">Popular Now</span>


        <ul>
                  <li>
                    <a
                      href="/topics/bestest-bests"
                      data-active="false"
                      
                    >
                        Bestest Bests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/free-games"
                      data-active="false"
                      
                    >
                        Free games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/supporters"
                      data-active="false"
                      
data-dtm="subs-conv-driver-footer-menu"                    >
                        Supporters
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/podcasts"
                      data-active="false"
                      
                    >
                        Podcasts
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://discord.gg/rockpapershotgun"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Discord
                    </a>
                  </li>
                  <li>
                    <a
                      href="/rss"
                      data-active="false"
                      
                    >
                        RSS
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_helpful">
            <span class="label">Helpful Links</span>


        <ul>
                    <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        About Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/12"
                      data-active="false"
                      
                    >
                        Archive
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Authors
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Code of Conduct
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@rockpapershotgun.com"
                      data-active="false"
                      
                    >
                        Contact Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Corporate Site
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Editorial Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Notice to California Residents
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Review Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Terms &amp; Conditions
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie Settings        </button>
      </li>
        </ul>
  </nav>

  

  <nav class="nav_sites">
            <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.digitalfoundry.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.purexbox.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Pure Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>
  </nav>




  <nav class="nav_events">
            <span class="label">Events</span>


        <ul>
                  <li>
                    <a
                      href="https://www.egx.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        EGX
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.mcmcomiccon.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        MCM Comic Con
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.paxsite.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        PAX
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.starwarscelebration.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Star Wars Celebration
                    </a>
                  </li>
        </ul>
  </nav>
  </div>
        </footer>
    </div>
  </body>
</html>