<!DOCTYPE html>
<html lang="en">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>Bungie reach $13.5 million agreement in Destiny 2 cheating lawsuit | Rock Paper Shotgun</title>

  <meta property="og:description" content="A copyright infringement lawsuit brought by Bungie against creators of cheating software for Destiny 2 has reached an agreement., with damages at $13.5 million.">
  <meta property="og:site_name" content="Rock Paper Shotgun">
  <meta property="og:title" content="Bungie reach $13.5 million agreement in Destiny 2 cheating lawsuit">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.rockpapershotgun.com/bungie-reach-135-million-agreement-in-destiny-2-cheating-lawsuit">
  <meta property="og:image" content="https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/thumbnail/1600x900/format/jpg/quality/80/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg">
  <meta property="article:published_time" content="2022-06-20T11:17:17.516072+00:00">
  <meta property="article:tag" content="Action Adventure">
  <meta property="article:tag" content="Destiny 2">
  <meta property="article:tag" content="lawsuit">
  <meta property="article:tag" content="FPS/Shooter">
  <meta property="article:tag" content="MMO">
  <meta property="article:tag" content="Bungie">
  <meta property="article:tag" content="cheats">
  <meta property="article:tag" content="Science Fiction">
  <meta property="article:tag" content="Free-to-play">

  <meta name="description" content="A copyright infringement lawsuit brought by Bungie against creators of cheating software for Destiny 2 has reached an agreement., with damages at $13.5 million.">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="A copyright infringement lawsuit brought by Bungie against creators of cheating software for Destiny 2 has reached an agreement., with damages at $13.5 million.">
  <meta name="twitter:title" content="Bungie reach $13.5 million agreement in Destiny 2 cheating lawsuit">
  <meta name="twitter:image" content="https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/thumbnail/1600x800/format/jpg/quality/80/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg">
  <meta name="twitter:image:alt" content="Mara Sov with her tech witches and Saint-14 in Destiny 2: Season of the Lost.">
  <meta name="twitter:creator" content="@rockpapershot">
  <meta name="twitter:site" content="@rockpapershot">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" sizes="180x180" href="/static/49f3e60187daa63b216690bb0c54c9c3/icon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/49f3e60187daa63b216690bb0c54c9c3/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/49f3e60187daa63b216690bb0c54c9c3/icon/favicon-16x16.png">
<link rel="mask-icon" href="/static/49f3e60187daa63b216690bb0c54c9c3/icon/safari-pinned-tab.svg" color="#e7387d">
<link rel="shortcut icon" href="/static/49f3e60187daa63b216690bb0c54c9c3/icon/favicon.ico">
<meta name="msapplication-TileColor" content="#e7387d">
<meta name="theme-color" content="#009c7c">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.rockpapershotgun.com/bungie-reach-135-million-agreement-in-destiny-2-cheating-lawsuit",
    "mainEntityOfPage": "https://www.rockpapershotgun.com/bungie-reach-135-million-agreement-in-destiny-2-cheating-lawsuit",
    "headline": "Bungie reach $13.5 million agreement in Destiny 2 cheating lawsuit",
    "inLanguage": "en",
    "articleSection": "News",
    "description": "A copyright infringement lawsuit brought by Bungie against creators of cheating software for Destiny 2 has reached an agreement., with damages at $13.5 million.",
    "datePublished": "2022-06-20T11:17:17.516072+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Rock Paper Shotgun",
        "url": "https://www.rockpapershotgun.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets2.rockpapershotgun.com/rockpapershotgun-logo-small.png",
            "width": 600,
            "height": 60
        }
    },
    "image": [
        "https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/thumbnail/1200x1200/quality/100/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg",
        "https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/thumbnail/1200x900/quality/100/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg",
        "https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/thumbnail/1600x900/quality/100/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "CJ Wheeler",
        "jobTitle": "News Reporter",
        "worksFor": {
            "@type": "Organization",
            "name": "Rock Paper Shotgun",
            "url": "https://www.rockpapershotgun.com"
        },
        "image": "https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg",
        "description": "CJ used to write about steam locomotives but now covers Steam instead. Likes visual novels, most things with dungeons and/or crawling, and any shooter with a suitably chunky shotgun. He\u2019s from Yorkshire, which means he\u2019s legally obliged to enjoy a cup of tea and a nice sit down.",
        "email": "cj.wheeler@rockpapershotgun.com",
        "url": "https://www.rockpapershotgun.com/authors/cj-wheeler"
    },
    "keywords": [
        "Action Adventure",
        "Destiny 2",
        "lawsuit",
        "FPS/Shooter",
        "MMO",
        "Bungie",
        "cheats",
        "Science Fiction",
        "Free-to-play"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.rockpapershotgun.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.rockpapershotgun.com/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Destiny 2",
            "item": "https://www.rockpapershotgun.com/games/destiny-2"
        }
    ]
}
</script>

<script>
!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
permutive.addon('web',{
  "page": {
    "classifications_watson": {
      "categories": "$alchemy_taxonomy",
      "keywords": "$alchemy_keywords"
    }
  }
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    function _appendGoogleAnalytics(anonymous) {
        if (window.gtagDone) return;

        gtag('js', new Date());

        const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "action-adventure,destiny-2,lawsuit,fps,mmo,bungie,cheats,science-fiction,free-to-play",
    "dimension3": "CJ Wheeler",
    "dimension7": "2022-06-20",
    "dimension8": "destiny-2"
};

        options['link_attribution'] = true;

        if (anonymous) {
          options['client_storage'] = 'none';
          options['store_gac'] = false;
          options['anonymize_ip'] = true;

            gtag('set', 'allow_ad_personalization_signals', false);

          options['dimension6'] = '1';
        } else {
          options['dimension6'] = '0';
        }

        gtag('config', 'UA-2667859-1', options);

          gtag('config', 'AW-1022621291');

        const gaScript = document.createElement('script');
        gaScript.type = 'text/javascript';
        gaScript.async = true;
        gaScript.src = 'https://www.googletagmanager.com/gtag/js?id=UA-2667859-1';

        document.getElementsByTagName('head')[0].appendChild(gaScript);
        window.gtagDone = true;

        window.dispatchEvent(new Event('BrockmanAnalyticsEnabled'));
    }

    function appendGoogleAnalytics() {
      _appendGoogleAnalytics(false);
    }

    function appendGoogleAnalyticsAnonymous() {
      _appendGoogleAnalytics(true);
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', appendGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/rockpapershotgun.com/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>

    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/49f3e60187daa63b216690bb0c54c9c3/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
    window.BrockmanLazyLoad.run();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/49f3e60187daa63b216690bb0c54c9c3/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1560958.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '700623604017080');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>


    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/49f3e60187daa63b216690bb0c54c9c3/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'rockpapershotgun.com',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>





  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f6950cfb-6f09-4e7d-8fdf-3415107ca910"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.rockpapershotgun.com/bungie-reach-135-million-agreement-in-destiny-2-cheating-lawsuit">

      <link rel="alternate" type="application/rss+xml" href="/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_trending">

        <ul>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/summer-2022-games-schedule"
                      data-active="false"
                      
                    >
                        E3 2022 schedule
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/how-much-does-it-cost-to-play-diablo-immortal"
                      data-active="false"
                      
                    >
                        How much does it cost to play Diablo Immortal?
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/v-rising-tips"
                      data-active="false"
                      
                    >
                        V Rising tips and tricks
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/elden-ring-boss-locations"
                      data-active="false"
                      
                    >
                        Elden Ring boss locations and order
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/elden-ring-best-builds"
                      data-active="false"
                      
                    >
                        Elden Ring best builds
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/best-minecraft-seeds-java-survival-seeds"
                      data-active="false"
                      
                    >
                        The best Minecraft 1.19 seeds
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com/genshin-impact-banners"
                      data-active="false"
                      
                    >
                        Next Genshin Impact banner [Version 2.7]
                    </a>
                  </li>
        </ul>
  </nav>
  <nav class="nav_main">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets2.rockpapershotgun.com/0275_rockpapershotgun-logo.svg" alt="Rock Paper Shotgun logo" loading="eager">
</a>


  <nav class="nav_primary">
        

        <ul>
                  <li>
                    <a
                      href="/latest"
                      data-active="false"
                      
                    >
                        Latest
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/hardware"
                      data-active="false"
                      
                    >
                        Hardware
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guides
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
        

        <ul>
                  <li>
                    <a
                      href="/topics/bestest-bests"
                      data-active="false"
                      
                    >
                        Bestest Bests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/free-games"
                      data-active="false"
                      
                    >
                        Free games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/supporters"
                      data-active="false"
                      
                    >
                        Supporters
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/podcasts"
                      data-active="false"
                      
                    >
                        Podcasts
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://discord.gg/rockpapershotgun"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Discord
                    </a>
                  </li>
                  <li>
                    <a
                      href="/rss"
                      data-active="false"
                      
                    >
                        RSS
                    </a>
                  </li>
        </ul>
  </nav>

<div class="commercial button_group">
  <a href="/subscribe" class="button supporter">
    Support us
  </a>

  <a href="/newsletter" class="button newsletter">
    Join our newsletter
  </a>

  <a
    href="https://store.reedpop.com/collections/rock-paper-shotgun"
    target="_blank"
    rel="noopener"
    class="button store"
  >
    Visit our store
  </a>
</div>
      <div class="actions">
  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

  <div class="user_profile signed_out">
    <div class="button_group">
        <a class="button small login" href="/community/auth/start?next=/bungie-reach-135-million-agreement-in-destiny-2-cheating-lawsuit" rel="nofollow">Sign in / Create account</a>
    </div>
  </div>
      </div>
  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="RPS_LB_1"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=rockpapershotgun.com"
      id="RPS_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">
  


<div class="disclaimer">
If you click on a link and make a purchase we may receive a small commission.  <a href="/editorial-policy">Read our editorial policy</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >

<header class="article_header">
  <div class="breadcrumbs">
  

  <nav class="nav_breadcrumbs">
        

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/destiny-2"
                      data-active="false"
                      
                    >
                        Destiny 2
                    </a>
                  </li>
        </ul>
  </nav>

  <div class="summary">
  <p class="comments">
      <a href="https://www.rockpapershotgun.com/bungie-reach-135-million-agreement-in-destiny-2-cheating-lawsuit#comments">
    1
      </a>
  </p>
  </div>
  </div>

    <div class="details">
        <h1 class="title">    Bungie reach $13.5 million agreement in Destiny 2 cheating&nbsp;lawsuit
</h1>

        <span class="strapline">That’s $2000 per download of the infringing software</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg/BROK/thumbnail/70x70/quality/60/cj-wheeler-rps-bio-bw.jpg"
    srcset="https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg/BROK/thumbnail/70x70/quality/60/cj-wheeler-rps-bio-bw.jpg 1x, https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg/BROK/thumbnail/140x140/quality/60/cj-wheeler-rps-bio-bw.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="CJ Wheeler avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">by</span> <span class="name">                  <a href="/authors/cj-wheeler">CJ Wheeler</a>
</span>                <span class="job_title">
                    News Reporter
                </span>
        </div>


        <div class="published_at">
Published on <time datetime="2022-06-20 11:17:17.516072+00:00">June 20, 2022</time>        </div>

    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/resize/1920x1920%3E/format/jpg/quality/80/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/resize/880%3E/format/jpg/quality/80/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg"
    srcset="https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/resize/880%3E/format/jpg/quality/80/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg 1x, https://assets2.rockpapershotgun.com/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg/BROK/resize/1760%3E/format/jpg/quality/80/destiny-2-season-of-the-lost-mara-sov_loRW0Mn.jpg 2x"
loading="eager"    class="headline_image"
    alt="Mara Sov with her tech witches and Saint-14 in Destiny 2: Season of the Lost."
width="880"height="495"  >
  </a>

  </figure>
</div>
</header>  <div class="article_body">

        <div class="article_body_content">



            <p>
Bungie and Canadian company Elite Boss Tech, the creators of cheating software for Destiny 2, have reached an agreement in a copyright infringement lawsuit that Bungie brought. Elite Boss Tech have agreed to pay Bungie &pound;13.5 million (&pound;11 million). The agreement includes a permanent injunction against Elite Boss Tech that prohibits them from making more software that infringes on Bungie&rsquo;s. Details of the stipulated consent judgement between the two companies, which has yet to be signed off by the court, were reported by <a href="https://torrentfreak.com/bungie-destiny-2-cheat-creator-agree-13-5m-damages-judgment-220610/">Torrentfreak</a>.
</p>
<!--more-->
<figure><div class="blue_billywig">
<figure class="video_wrapper bluebillywig">
<script async data-cookies-src="https://gamernetwork.bbvms.com/p/rock_paper_shotgun_autoplay/c/4844634.js" data-lazyload="true" data-nocookies-src="https://gamernetwork.bbvms.com/p/rock_paper_shotgun_no_cookies/c/4844634.js"></script>
</figure>
<a class="button" href="https://www.youtube.com/watch?v=YC3UjTXrs6s" rel="noopener" target="_blank">
Watch on YouTube    </a>
</div><figcaption>Find out what our favourite games of this year's Not-E3 week were.</figcaption></figure>
<p>
The lawsuit was filed in California district courts in August last year, along with two more against other creators of cheating software. The suit named Elite Boss Tech and another company called 11020781 Canada Inc., one of their owners, and several defendants only identified by their online handles who were said to have made, sold and distributed the cheating software for use with Destiny 2. The cheats were sold through the website wallhax.com.
</p>
<p>
Each of the 6,765 downloads of the cheating software &ndash; which Bungie claims breached copyright law that includes the DMCA&rsquo;s anti-circumvention provisions &ndash; was determined to represent statutory damages of $2000 (&pound;1633). You can read the full stipulated motion for the consent judgement <a href="https://torrentfreak.com/images/2-21-cv-01112-Bungie-Inc-v-Elite-Boss-Tech-Inc-Stipulated-Motion-Consent-Judgment-220609.pdf">here</a>, and more from Bungie and the defendants <a href="https://torrentfreak.com/images/2-21-cv-01112-Bungie-Inc-v-Elite-Boss-Tech-Inc-Joint-Status-Report-220223.pdf">here</a>.
</p>
<p>
This isn&rsquo;t the first time Bungie have gone after purveyors of software designed for cheating in Destiny 2. In January last year, the Halo creators <a href="https://www.rockpapershotgun.com/riot-and-bungie-join-forces-to-sue-valorant-and-destiny-2-cheatmakers">teamed up</a> with Valorant&rsquo;s Riot Games to file a suit in California against GatorCheats, a website that reportedly sold cheats for Destiny 2 such as automatic aiming and revealing enemies through walls. Back in July 2021, Bungie also <a href="https://www.rockpapershotgun.com/bungie-and-ubisoft-file-joint-lawsuit-against-cheat-sellers">joined forces with Ubisoft</a> to sue a company called Ring-1, again pursuing them through the Californian courts.
</p>
<p>
Destiny 2 is free to play on <a href="https://store.steampowered.com/app/1085660/Destiny_2/">Steam</a>. Remember kids: winners never cheat, unless they aren&rsquo;t caught.
</p>

        </div>




  </div>
  </article>

<footer class="article_footer">


    <div class="tagged_with">
      <h2 class="section_title small">Tagged With</h2>
    <ul>
        <li>
          <a href="/topics/bungie">Bungie</a>
        </li>
        <li>
          <a href="/topics/cheats">cheats</a>
        </li>
        <li>
          <a href="/games/destiny-2">Destiny 2</a>
        </li>
        <li>
          <a href="/topics/lawsuit">lawsuit</a>
        </li>
    </ul>
  </div>


    <div class="author_bio compact">
      <h2 class="section_title small">About the Author</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/cj-wheeler"
      class="link_overlay"
      title="CJ Wheeler"
    ></a>

<div class="avatar">
  <img
    src="https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg/BROK/thumbnail/70x70/quality/60/cj-wheeler-rps-bio-bw.jpg"
    srcset="https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg/BROK/thumbnail/70x70/quality/60/cj-wheeler-rps-bio-bw.jpg 1x, https://assets2.rockpapershotgun.com/cj-wheeler-rps-bio-bw.jpg/BROK/thumbnail/140x140/quality/60/cj-wheeler-rps-bio-bw.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="CJ Wheeler avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/cj-wheeler">CJ Wheeler</a>
        </p>

      <p class="job_title">
        News Reporter
      </p>


        <p class="bio">
          CJ used to write about steam locomotives but now covers Steam instead. Likes visual novels, most things with dungeons and/or crawling, and any shooter with a suitably chunky shotgun. He’s from Yorkshire, which means he’s legally obliged to enjoy a cup of tea and a nice sit down.
        </p>
  </div>
</article>  </div>




<div class="supporters_promo" data-supporter="false">
  <h3>Support Rock Paper Shotgun</h3>
  <p>Subscribe and get access to supporter-only articles, an ad-free reading experience, free gifts, and game discounts. Your support helps us create more great writing about PC games.</p>
  <a class="button" href="/subscribe">See more information</a>
</div>
  <div id="comments">
      <h2 class="section_title small">Comments</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Please enable JavaScript to see comments.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/vwqq7m',
          postCount: '1',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Sorry, but an error occurred. Please try again.`,
            emptyCommentError: `You need to write a response to submit a comment.`,
            errorMessage: `Comments failed to load.`,
            genericError: `Sorry, something went wrong.`,
            labelNoResponse: `Write a response to this article`,
            labelResponse: `See all responses to this article`,
            loading: `Loading`,
            postComment: `Post comment`,
            submittedComment: `Comment submitted. Thanks for contributing!`,
            writeComment: `Write a spectacular comment`,
            like: `Like`,
            unavailableLike: `You are not able to like this comment`,
            reportSubmitted: `Thank you for submitting a report about this comment. Your report will be added to a queue for our moderation team to review.`,
            emptyReportReason: `Please select a reason from the list for your report to be processed.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="RPS_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=rockpapershotgun.com"
      id="RPS_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">

    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="RPS_LB_2"
      data-dfp-sizes="300x250, 320x50, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=rockpapershotgun.com"
      id="RPS_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





    
  <section class="shelf">
        <h2 class="section_title">
      More News
    </h2>






    <ul class="summary_items">

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/the-legend-of-heroes-trails-from-zero-is-getting-a-fancy-english-pc-port-12-years-later" class="link_overlay" title="The Legend Of Heroes: Trails From Zero is getting a fancy English PC port 12 years later" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/the-legend-of-heroes-trails-from-zero.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/the-legend-of-heroes-trails-from-zero.jpg"
    srcset="https://assets2.rockpapershotgun.com/the-legend-of-heroes-trails-from-zero.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/the-legend-of-heroes-trails-from-zero.jpg 1x, https://assets2.rockpapershotgun.com/the-legend-of-heroes-trails-from-zero.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/the-legend-of-heroes-trails-from-zero.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="A young man in a yellow turtleneck with a white and blue jacket over it and swept auburn hair clutches the strap of his bag as he departs a train in Legend Of Heroes: Trails From Zero."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/the-legend-of-heroes-trails-from-zero-is-getting-a-fancy-english-pc-port-12-years-later" >  The Legend Of Heroes: Trails From Zero is getting a fancy English PC port 12 years later
</a>          </p>

            <p class="strapline">With the help of Durante and a fan translation</p>

    </div>


    <div class="metadata">
    <span class="author">Graham Smith</span>

    <time class="published_at" datetime="2022-06-18 22:01:26.326958+00:00">
        1 day ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/the-legend-of-heroes-trails-from-zero-is-getting-a-fancy-english-pc-port-12-years-later#comments">
    7
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/epic-release-dev-tools-to-enable-crossplay-between-steam-and-epic-games-store" class="link_overlay" title="Epic release dev tools to enable crossplay between Steam and Epic Games Store" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/rocket-league-fortnite-llama-rama-event.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/rocket-league-fortnite-llama-rama-event.jpg"
    srcset="https://assets2.rockpapershotgun.com/rocket-league-fortnite-llama-rama-event.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/rocket-league-fortnite-llama-rama-event.jpg 1x, https://assets2.rockpapershotgun.com/rocket-league-fortnite-llama-rama-event.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/rocket-league-fortnite-llama-rama-event.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="The Fortnite battle bus and Rocket League cars fly towards the stadium in art promoting Rocket League&#39;s Llama-Rama event."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/epic-release-dev-tools-to-enable-crossplay-between-steam-and-epic-games-store" >  Epic release dev tools to enable crossplay between Steam and Epic Games Store
</a>          </p>

            <p class="strapline">With support for other stores coming</p>

    </div>


    <div class="metadata">
    <span class="author">Graham Smith</span>

    <time class="published_at" datetime="2022-06-18 21:13:51.121499+00:00">
        1 day ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/epic-release-dev-tools-to-enable-crossplay-between-steam-and-epic-games-store#comments">
    12
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/ready-or-not-is-back-on-steam-after-being-removed-for-alleged-trademark-infringement" class="link_overlay" title="Ready Or Not is back on Steam after being removed for alleged trademark infringement, devs say" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/ready-or-not-1.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/ready-or-not-1.jpg"
    srcset="https://assets2.rockpapershotgun.com/ready-or-not-1.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/ready-or-not-1.jpg 1x, https://assets2.rockpapershotgun.com/ready-or-not-1.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/ready-or-not-1.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Ready Or Not is back on Steam after being removed for alleged trademark infringement, devs say"
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/ready-or-not-is-back-on-steam-after-being-removed-for-alleged-trademark-infringement" >  Ready Or Not is back on Steam after being removed for alleged trademark infringement, devs say
</a>          </p>

            <p class="strapline">Related to a night club level added in an update</p>

    </div>


    <div class="metadata">
    <span class="author">Graham Smith</span>

    <time class="published_at" datetime="2022-06-18 20:42:49.223671+00:00">
        1 day ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/ready-or-not-is-back-on-steam-after-being-removed-for-alleged-trademark-infringement#comments">
    22
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/agent-64-spies-never-dies-demo-is-a-retro-throwback-to-rares-goldeneye" class="link_overlay" title="Agent 64: Spies Never Die&#39;s demo is a retro throwback to Rare&#39;s GoldenEye" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/agent-64-spies-never-die.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/agent-64-spies-never-die.jpg"
    srcset="https://assets2.rockpapershotgun.com/agent-64-spies-never-die.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/agent-64-spies-never-die.jpg 1x, https://assets2.rockpapershotgun.com/agent-64-spies-never-die.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/agent-64-spies-never-die.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Glass shatters and low-poly men scramble in a bathroom during a shoot out in first-person shooter Agent 64: Spies Never Die."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/agent-64-spies-never-dies-demo-is-a-retro-throwback-to-rares-goldeneye" >  Agent 64: Spies Never Die&#39;s demo is a retro throwback to Rare&#39;s GoldenEye
</a>          </p>

            <p class="strapline">Needs multiplayer and mutators though</p>

    </div>


    <div class="metadata">
    <span class="author">Graham Smith</span>

    <time class="published_at" datetime="2022-06-18 20:03:17.515843+00:00">
        1 day ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/agent-64-spies-never-dies-demo-is-a-retro-throwback-to-rares-goldeneye#comments">
    8
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>
    </ul>


  </section>




    
  <section class="shelf">
        <h2 class="section_title">
      Latest Articles
    </h2>






    <ul class="summary_items">

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/best-gaming-keyboard" class="link_overlay" title="Best gaming keyboards: the top mechanical and wireless keyboards for gaming" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/best-gaming-keyboards.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/best-gaming-keyboards.jpg"
    srcset="https://assets2.rockpapershotgun.com/best-gaming-keyboards.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/best-gaming-keyboards.jpg 1x, https://assets2.rockpapershotgun.com/best-gaming-keyboards.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/best-gaming-keyboards.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Four of our best gaming keyboard picks, tastefully arranged next to each other."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/best-gaming-keyboard" >  Best gaming keyboards: the top mechanical and wireless keyboards for gaming
</a>          </p>

            <p class="strapline">Our favourite gaming keyboard picks for all budgets</p>

    </div>


    <div class="metadata">
    <span class="author">James Archer</span>

    <time class="published_at" datetime="2022-06-20 10:42:48.704906+00:00">
        an hour ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/best-gaming-keyboard#comments">
    34
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="guides"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/wordle-past-answers" class="link_overlay" title="Past Wordle answers" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/wordle-past-answers-header.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/wordle-past-answers-header.jpg"
    srcset="https://assets2.rockpapershotgun.com/wordle-past-answers-header.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/wordle-past-answers-header.jpg 1x, https://assets2.rockpapershotgun.com/wordle-past-answers-header.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/wordle-past-answers-header.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="A close-up of part of a Wordle grid. The letters spell &#34;past wordle answers&#34;."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/wordle-past-answers" >  Past Wordle answers
</a>          </p>

            <p class="strapline">Here&#39;s an archive of previous Wordle words</p>

    </div>


    <div class="metadata">
    <span class="author">Ollie Toms</span>

    <time class="published_at" datetime="2022-06-20 08:16:34.008152+00:00">
        3 hours ago

    </time>

    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="guides"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/wordle-answer-20-06-22" class="link_overlay" title="Today&#39;s Wordle answer (Monday 20 June)" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/wordle-what-is-the-answer.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/wordle-what-is-the-answer.jpg"
    srcset="https://assets2.rockpapershotgun.com/wordle-what-is-the-answer.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/wordle-what-is-the-answer.jpg 1x, https://assets2.rockpapershotgun.com/wordle-what-is-the-answer.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/wordle-what-is-the-answer.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="A close-up of part of a Wordle grid. The letters spell &#34;what is the answer&#34;."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/wordle-answer-20-06-22" >  Today&#39;s Wordle answer (Monday 20 June)
</a>          </p>

            <p class="strapline">Hints and the answer to today&#39;s Wordle word</p>

    </div>


    <div class="metadata">
    <span class="author">Hayden Hefford</span>

    <time class="published_at" datetime="2022-06-19 22:00:00+00:00">
        14 hours ago

    </time>

    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="false"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/the-sunday-papers-643" class="link_overlay" title="The Sunday Papers" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/the-sunday-papers-big.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/the-sunday-papers-big.jpg"
    srcset="https://assets2.rockpapershotgun.com/the-sunday-papers-big.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/the-sunday-papers-big.jpg 1x, https://assets2.rockpapershotgun.com/the-sunday-papers-big.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/the-sunday-papers-big.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for The Sunday Papers"
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/the-sunday-papers-643" >  The Sunday Papers
</a>          </p>

            <p class="strapline">Read more</p>

    </div>


    <div class="metadata">
    <span class="author">Ed Thorn</span>

    <time class="published_at" datetime="2022-06-19 10:00:00+00:00">
        1 day ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/the-sunday-papers-643#comments">
    42
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>
    </ul>


  </section>




    
  <section class="shelf">
        <h2 class="section_title">
      Supporters Only
    </h2>






    <ul class="summary_items">

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/no-headline-12" class="link_overlay" title="Musical puzzler Sonority blends the logical and intuitive" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/sonority_7.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/sonority_7.jpg"
    srcset="https://assets2.rockpapershotgun.com/sonority_7.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/sonority_7.jpg 1x, https://assets2.rockpapershotgun.com/sonority_7.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/sonority_7.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Musical puzzler Sonority blends the logical and intuitive"
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/no-headline-12" >  Musical puzzler Sonority blends the logical and intuitive
</a>          </p>

            <p class="strapline">Level scaling</p>

    </div>


    <div class="metadata">
    <span class="author">Sin Vega</span>

    <time class="published_at" datetime="2022-06-17 16:17:26.464100+00:00">
        2 days ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/no-headline-12#comments">
    1
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="podcasts"
  data-premium="true"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/supporter-podcast-the-nate-files-episode-11-phants-on-parade" class="link_overlay" title="Supporter podcast - The Nate Files episode 11: Phants On Parade" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/age-of-empires-2-dynasties-of-india.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/age-of-empires-2-dynasties-of-india.jpg"
    srcset="https://assets2.rockpapershotgun.com/age-of-empires-2-dynasties-of-india.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/age-of-empires-2-dynasties-of-india.jpg 1x, https://assets2.rockpapershotgun.com/age-of-empires-2-dynasties-of-india.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/age-of-empires-2-dynasties-of-india.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="A screenshot of Age Of Empires II: Definite Edition&#39;s Dynasties Of India DLC showing elephants in red and blue facing off."
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/supporter-podcast-the-nate-files-episode-11-phants-on-parade" >  Supporter podcast - The Nate Files episode 11: Phants On Parade
</a>          </p>

            <p class="strapline">Aka the noble heffalump</p>

    </div>


    <div class="metadata">
    <span class="author">Alice Bell</span>

    <time class="published_at" datetime="2022-06-17 11:40:01.472154+00:00">
        3 days ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/supporter-podcast-the-nate-files-episode-11-phants-on-parade#comments">
    1
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/tinyfolks-charm-makes-it-far-more-than-the-sum-of-its-parts" class="link_overlay" title="Tinyfolks&#39;s charm makes it far more than the sum of its parts" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/tinyfolks_1.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/tinyfolks_1.jpg"
    srcset="https://assets2.rockpapershotgun.com/tinyfolks_1.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/tinyfolks_1.jpg 1x, https://assets2.rockpapershotgun.com/tinyfolks_1.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/tinyfolks_1.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Tinyfolks&#39;s charm makes it far more than the sum of its parts"
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/tinyfolks-charm-makes-it-far-more-than-the-sum-of-its-parts" >  Tinyfolks&#39;s charm makes it far more than the sum of its parts
</a>          </p>

            <p class="strapline">Let my people grow</p>

    </div>


    <div class="metadata">
    <span class="author">Sin Vega</span>

    <time class="published_at" datetime="2022-06-13 16:26:22.247024+00:00">
        6 days ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/tinyfolks-charm-makes-it-far-more-than-the-sum-of-its-parts#comments">
    3
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>

        <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="small"
>
    <a href="https://www.rockpapershotgun.com/tile-cities-is-a-time-devouring-mini-gem-from-the-ostriv-dev" class="link_overlay" title="Tile Cities is a time devouring mini-gem from the Ostriv dev" ></a>

    <span class="symbol"></span>
    


<div class="thumbnail">
  <img
    src="https://assets2.rockpapershotgun.com/tile_cities_1.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/tile_cities_1.jpg"
    srcset="https://assets2.rockpapershotgun.com/tile_cities_1.jpg/BROK/thumbnail/275x155/format/jpg/quality/80/tile_cities_1.jpg 1x, https://assets2.rockpapershotgun.com/tile_cities_1.jpg/BROK/thumbnail/550x310/format/jpg/quality/80/tile_cities_1.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Tile Cities is a time devouring mini-gem from the Ostriv dev"
width="275"height="155"  >
</div>

  <div class="wrapper">
        <div class="details">


          <p class="title">
<a href="https://www.rockpapershotgun.com/tile-cities-is-a-time-devouring-mini-gem-from-the-ostriv-dev" >  Tile Cities is a time devouring mini-gem from the Ostriv dev
</a>          </p>

            <p class="strapline">We built this city</p>

    </div>


    <div class="metadata">
    <span class="author">Sin Vega</span>

    <time class="published_at" datetime="2022-06-09 16:15:07.062680+00:00">
        1 week ago

    </time>

  <p class="comments">
      <a href="https://www.rockpapershotgun.com/tile-cities-is-a-time-devouring-mini-gem-from-the-ostriv-dev#comments">
    2
      </a>
  </p>
    </div>

    
  </div>
</article>        </li>
    </ul>


  </section>





  <a
    href="https://store.reedpop.com/collections/rock-paper-shotgun"
    class="merch_component "
    target="_blank"
    rel="noopener"
    title="We&#39;ve been talking, and we think that you should wear clothes"
  >
    <div class="details">
        <img
          src="https://assets2.rockpapershotgun.com/rockpapershotgun-logo-small.png"
          alt="Rock Paper Shotgun logo"
          loading="lazy"
        />
      <p class="title">We&#39;ve been talking, and we think that you should wear clothes</p>
      <p class="strapline">Total coincidence, but we sell some clothes</p>
      <button class="button">Buy RPS stuff here</button>
    </div>
    <div class="asset">
      <img
        src="https://assets2.rockpapershotgun.com/0422_rockpapershotgun-merch.png"
        alt="Rock Paper Shotgun Merch"
        loading="lazy"
      />
    </div>
  </a>

  <script>
    buttons = document.querySelectorAll('.merch_component');
    for (i = 0; i < buttons.length; i++) {
      buttons[i].addEventListener('click', function(e) {
        gtag('event', 'click', {
          'event_category': 'Store Component',
          'event_label': window.location.href
        });
      });
    }
  </script>

  <script>
    window.addEventListener('articleScripts', function() {
      new BrockmanTrackStacks({});
    });
  </script>

      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
  <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets2.rockpapershotgun.com/0275_rockpapershotgun-logo.svg" alt="Rock Paper Shotgun logo" loading="eager">
</a>

  <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>All rights reserved. No part of this site or its content may be reproduced without the permission of the copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/rockpapershot"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Check us out on Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/rockpapershot"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Check us out on Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.instagram.com/rockpapershot"
              class="social_icon"
              data-type="instagram"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="instagram"
      data-type="brands"
        title="Check us out on Instagram"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/channel/UC5bKSAZBvV9AKlBJPG0Py-A"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Check us out on YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.twitch.tv/rockpapershotgun"
              class="social_icon"
              data-type="twitch"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitch"
      data-type="brands"
        title="Check us out on Twitch"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.linkedin.com/company/rock-paper-shotgun-ltd"
              class="social_icon"
              data-type="linkedin"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="linkedin"
      data-type="brands"
        title="Check us out on LinkedIn"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
            <span class="label">Explore</span>


        <ul>
                  <li>
                    <a
                      href="/latest"
                      data-active="false"
                      
                    >
                        Latest
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/hardware"
                      data-active="false"
                      
                    >
                        Hardware
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guides
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games?letter=a"
                      data-active="false"
                      
                    >
                        Games
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_secondary">
            <span class="label">Popular Now</span>


        <ul>
                  <li>
                    <a
                      href="/topics/bestest-bests"
                      data-active="false"
                      
                    >
                        Bestest Bests
                    </a>
                  </li>
                  <li>
                    <a
                      href="/topics/free-games"
                      data-active="false"
                      
                    >
                        Free games
                    </a>
                  </li>
                  <li>
                    <a
                      href="/supporters"
                      data-active="false"
                      
                    >
                        Supporters
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="/podcasts"
                      data-active="false"
                      
                    >
                        Podcasts
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://discord.gg/rockpapershotgun"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Discord
                    </a>
                  </li>
                  <li>
                    <a
                      href="/rss"
                      data-active="false"
                      
                    >
                        RSS
                    </a>
                  </li>
        </ul>
  </nav>



  <nav class="nav_helpful">
            <span class="label">Helpful Links</span>


        <ul>
                    <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        About Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/06"
                      data-active="false"
                      
                    >
                        Archive
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Authors
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Code of Conduct
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@rockpapershotgun.com"
                      data-active="false"
                      
                    >
                        Contact Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Corporate Site
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Editorial Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Notice to California Residents
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Review Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Terms &amp; Conditions
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie Settings        </button>
      </li>
        </ul>
  </nav>

  

  <nav class="nav_sites">
            <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>
  </nav>




  <nav class="nav_events">
            <span class="label">Events</span>


        <ul>
                  <li>
                    <a
                      href="https://www.egx.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        EGX
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.mcmcomiccon.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        MCM Comic Con
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.paxsite.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        PAX
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.starwarscelebration.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Star Wars Celebration
                    </a>
                  </li>
        </ul>
  </nav>
  </div>
        </footer>
    </div>
  </body>
</html>